<!DOCTYPE html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Sportul şi ecologia au făcut tandem, de hramul oraşului | Est-Curier</title>
	<link rel="icon" href="http://estcurier.md/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
	<link rel="prefetch" href="http://estcurier.md">
	<link rel="prerender" href="http://estcurier.md">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://estcurier.md/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="“Aer curat pentru toţi!” a fost genericul competiţiilor sportive pentru copii, desfăşurate tradiţional de hramul oraşului Criuleni. În anii anteriori," />

<link rel="canonical" href="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sportul şi ecologia au făcut tandem, de hramul oraşului - Est-Curier" />
<meta property="og:description" content="“Aer curat pentru toţi!” a fost genericul competiţiilor sportive pentru copii, desfăşurate tradiţional de hramul oraşului Criuleni. În anii anteriori, competiţiile se numeau „În oraş – fără automobilul meu!”, şi promovau mersul pe jos, cu rolele sau cu bicicleta, ca fiind mijloace de deplasare nepoluante pentru aer. Către ora 11.00 la linia de start s-au &hellip;" />
<meta property="og:url" content="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/" />
<meta property="og:site_name" content="Est-Curier" />
<meta property="article:section" content="Criuleni" />
<meta property="article:published_time" content="2017-09-28T11:32:29+00:00" />
<meta property="og:image" content="http://estcurier.md/wp-content/uploads/2017/09/IMG_7570.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="662" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Aer curat pentru toţi!” a fost genericul competiţiilor sportive pentru copii, desfăşurate tradiţional de hramul oraşului Criuleni. În anii anteriori, competiţiile se numeau „În oraş – fără automobilul meu!”, şi promovau mersul pe jos, cu rolele sau cu bicicleta, ca fiind mijloace de deplasare nepoluante pentru aer. Către ora 11.00 la linia de start s-au [&hellip;]" />
<meta name="twitter:title" content="Sportul şi ecologia au făcut tandem, de hramul oraşului - Est-Curier" />
<meta name="twitter:image" content="http://estcurier.md/wp-content/uploads/2017/09/IMG_7570.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed" href="http://estcurier.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed Comentarii" href="http://estcurier.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Sportul şi ecologia au făcut tandem, de hramul oraşului Fluxul pentru comentarii" href="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-css'  href='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estcurier.md/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jllikepro-css-css'  href='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/css/buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estcurier.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://estcurier.md/wp-content/themes/spike/css/prettyPhoto.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=3.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=3.9.18'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/estcurier.md\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/modernizr.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/customscript.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/jquery.prettyPhoto.js?ver=3.9.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://wp.me/p4pQ1b-1qc' />
        <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://estcurier.md",
                ajaxUrl: "http://estcurier.md/wp-content/plugins/jl-like-pro/includes/ajax.php",
                typeGet : "",
                disableMoreLikes : ,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : ""
            };
        </script>
        
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author- {background-color:  !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style>	<link rel="stylesheet" type="text/css" media="all" href="http://estcurier.md/wp-content/themes/spike/style.css" />
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .slidertitle, .total-comments { font-family: 'Open Sans', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Open Sans', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#FFFFFF;}
body {background-image:url(http://estcurier.md/wp-content/themes/spike/images/nobg.png);}
#commentform input#submit,#search-image, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, .flex-active, .tagcloud a,.reply a, .flex-control-paging li a.flex-active {background-color:#0f68f3; }
.text-logo, .tagcloud a .tab_count,.flex-control-paging li a {background-color:#f15843;}
.slidertext, .slidertitle {background:rgba(15,104,243,0.7)}
.pagination a, .pagination2 { border:1px solid #f15843; color:#f15843;}
footer .widget .tweets li a, #tabber .inside li .entry-title a:hover, .single .post-info a, .single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a,
.sidebar.c-4-12 a:hover, footer .copyrights a, .widget li a:hover, footer .widget a:hover, .advanced-recent-posts a:hover,.related-posts a:hover {color:#0f68f3; }
.currenttext, .pagination a:hover{border:1px solid #0f68f3;}
.current-menu-item a, .secondary-navigation a:hover, .current-post-parent a { border-bottom:1px solid #0f68f3;}
#navigation ul ul{ border-top:1px solid #0f68f3; }
</style>
</head>
<body id ="blog" class="single single-post postid-5468 single-format-standard main cat-4-id cat-3-id cat-7-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo" class="image-logo">
								<a href="http://estcurier.md"><img src="http://estcurier.md/wp-content/uploads/2014/03/logo-curier3.png" alt="Est-Curier"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://estcurier.md">Acasă</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="http://estcurier.md/category/est-curier/">Est-Curier</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://estcurier.md/category/est-curier/politic/">Politic</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://estcurier.md/category/est-curier/social/">Social</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://estcurier.md/category/est-curier/economic/">Economic</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://estcurier.md/category/est-curier/cultural/">Cultural</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://estcurier.md/obiectiv-european/">Obiectiv European</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://estcurier.md/category/est-curier/sanatate/">Sănătate</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://estcurier.md/category/est-curier/sportiv/">Sportiv</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://estcurier.md/opiniieditorial/">Opinii&#038;Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://estcurier.md/category/est-curier/interviu/">Interviu</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://estcurier.md/category/divertisment/">Divertisment</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://estcurier.md/category/campanii/">Campanii Est-Curier</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://estcurier.md/category/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://estcurier.md/acasa/">Despre Noi</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://estcurier.md/contacte/">Contacte</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://estcurier.md/plaseaza-publicitate/">Plasează Publicitate</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://estcurier.md/mica-publicitate/">Publicitate</a></li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-5468" class="post-5468 post type-post status-publish format-standard has-post-thumbnail hentry category-criuleni category-est-curier category-social g post cat-4-id cat-3-id cat-7-id has_thumb">
													<div class="breadcrumb"><a href="http://estcurier.md" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://estcurier.md/category/criuleni/" title="Vezi toate articolele din Criuleni" rel="nofollow">Criuleni</a> &bull; <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a> &bull; <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Sportul şi ecologia au făcut tandem, de hramul oraşului</div>
												<header>
							<h1 class="title single-title">Sportul şi ecologia au făcut tandem, de hramul oraşului</h1>
															<div class="post-info"><span class="theauthor">Postat de <a rel="nofollow" href="http://estcurier.md/author/svetlana/" title="Articole de Est-Curier" rel="author">Est-Curier</a></span>
								
								<span class="thetime">din septembrie 28, 2017</span>
								 
								<span class="thecategory"> în <a href="http://estcurier.md/category/criuleni/" title="Vezi toate articolele din Criuleni" rel="nofollow">Criuleni</a>, <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a>, <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a></span>
								<span class="thecategory">33 Vizualizari</span>
								<span class="thecomment"><a href="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/#comments" rel="nofollow">Niciun comentariu</a></span></span></div>
													</header><!--.headline_area-->
						<div class="post-single-content box mark-links">
							<div class="single_post">
																<p><strong><em>“Aer curat pentru toţi!” a fost genericul competiţiilor sportive pentru copii, desfăşurate tradiţional de hramul oraşului Criuleni. În anii anteriori, competiţiile se numeau „În oraş – fără automobilul meu!”, şi promovau mersul pe jos, cu rolele sau cu bicicleta, ca fiind mijloace de deplasare nepoluante pentru aer.</em></strong></p>
<div id="attachment_5470" style="width: 809px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2017/09/IMG_7498.jpg"><img class="wp-image-5470 " src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7498.jpg" alt="IMG_7498" width="799" height="534" /></a><p class="wp-caption-text">Startul bicicliştilor</p></div>
<p>Către ora 11.00 la linia de start s-au adunat doritorii de a se întrece la mersul cu viteză pe biciclete, cros la distanţa scurtă, desen pe teme ecologice. Organizatorii – Inspecţia Ecologică Criuleni în parteneriat cu Primăria Criuleni şi Şcoala Sportivă Criuleni, au pregătit cadouri pentru învingători. „Avem rechizite de birou şi şcolare şi inventar sportiv, dar şi mere pentru toţi participanţii”, spunea Ion Guzun, şeful Inspecţiei Ecologice, menţionând austeritatea bugetului sărbătorii, or, în alţi ani mult mai mulţi participanţi îşi măsurau puterile, năzuind să câştige şi o bicicletă, fondul de premii fiind mai consistent.</p>
<div id="attachment_5471" style="width: 842px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2017/09/IMG_7514.jpg"><img class="wp-image-5471 " src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7514.jpg" alt="IMG_7514" width="832" height="424" /></a><p class="wp-caption-text">Startul crossmenilor</p></div>
<p>Divizaţi pe vârste şi conform preferinţelor sportive, participanţii au trecut cu brio probele pregătite de organizatori. Competiţia a fost observată şi de către membrii delegaţiilor oraşelor înfrăţite cu Criuleniul – Orăştie, România, şi Iurbarcas, Lituania, iar consilierul municipal din Orăştie, Nicolae Stoica, a lăsat sacoul şi, pe o bicicletă împrumutată, a ţinut să parcurgă traseul la întrecere cu vice-primarul de Criuleni, Iurie  Procofiev. Cum le stă bine fraţilor, au venit la finiş în acelaşi timp.</p>
<div id="attachment_5473" style="width: 856px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2017/09/IMG_7520.jpg"><img class="wp-image-5473" src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7520.jpg" alt="IMG_7520" width="846" height="564" /></a><p class="wp-caption-text">Vice-primarul de Criuleni, Iurie Procofiev (stânga) şi consilierul municipal din Orăştie, Nicolae Stoica (dreapta) au ajuns la finiş!</p></div>
<p>Din rândurile copiilor, premianţii concursului „Aer curat pentru toţi!” au fost: Veaceslav Sclifos, primul loc la ciclism clasele gimnaziale mari, premiat cu un set de patine pe role; locul II – Denis Codreanu, care a luat o minge de fotbal; şi locul III – Bogdan Simon, premiat cu o minge de volei. Ciclism băieţi-fete, cl. IV-VI: Sergiu Guzun – I loc; Sabina Macari, locul II; Cătălina Mardari – locul III, premiaţi la fel, cu mingi. Proba alergare, clasele mici, a avut următorul clasament: Gabriel Popovici, I loc; Denis Codreanu, locul II; Damian Buzilă, locul III. Cros băieţi, cl. III-V: Andrei Vudvud, locul I; Cristi Sârbu, locul II; locul III – Maxim Simon. Cros fete: Ina Vudvud, locul I; Sabina Macari, locul II; Cătălina Mardari, locul III. Fetele au primit în dar seturi de palete pentru badminton, pentru tenis de masă şi seturi de dame.</p>
<div id="attachment_5469" style="width: 869px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2017/09/IMG_7570.jpg"><img class="wp-image-5469 " src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7570.jpg" alt="IMG_7570" width="859" height="557" /></a><p class="wp-caption-text">Participanţii şi premianţii, împreună cu organizatorii.</p></div>
<p>Desenul la tema protecţia mediului a fost executat contra cronometru. Copiii au avut câte 10 minute la dispoziţie să elaboreze în creion viziunea lor despre un mediu curat. Cele mai bune desene, în opinia juriului, le-au prezentat Cătălina Mardari, Ştefan Hariton şi Sabina Macari. Fiecrae dintre ei a primit câte un set de rechizite înmânate de Ion Guzun, şeful Inspecţiei Ecologice Criuleni.</p>
<div id="attachment_5472" style="width: 823px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2017/09/IMG_7563.jpg"><img class="wp-image-5472 " src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7563.jpg" alt="IMG_7563" width="813" height="530" /></a><p class="wp-caption-text">Premiu de încurajare pentru cea mai mică participantă, din partea şefului Inspecţiei Ecologice, Ion Guzun.</p></div>
<p>Deoarece numărul copiilor a fost destul de mic, organizatorii au avut şi câte un premiu de consolare pentru toţi participanţii, astfel că nimeni n-a plecat acasă supărat. La final „pastila de sănătate” a venit tot din partea inspectorilor ecologişti – o ladă de mere din care au servit toţi copiii şi părinţii lor, care i-au însoţit. Iurie Procofiev, vice-primar, a spus că regretă numărul mic de participanţi, pe când o mămică care a venit cu fetele la sărbătoare, a spus că nu doar oaspeţii merită atenţia noastră de hram, dar şi copiii noştri, de aceea şi-a luat fetiţele şi a venit la concurs. Ambele copiliţe au mers acasă împăcate şi bucuroase de premiile pe care le-au câştigat.</p>
<p><strong>Text şi fotografii de Svetlana Cernov</strong></p>
<p>&nbsp;</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter" data-yashareTitle="Sportul şi ecologia au făcut tandem, de hramul oraşului" data-yashareLink="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																 
															</div>
							  
							<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Lasă un comentariu</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://estcurier.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="bc5f8-comment" cols="45" rows="2" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='5468' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c6955ac2c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunţă-mă prin e-mail când este adăugat un comentariu.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunţă-mă prin e-mail când apar articole noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
						</div>
						<div class="single_post_right">
								
							<div class="related-posts"><div class="postauthor-top"><h3>Alte Articole</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/au-fost-trei-au-ramas-doi/" rel="bookmark" title="Au fost trei, au rămas doi">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/09/Criuleni-140x100.jpg" class="attachment-related wp-post-image" alt="Criuleni" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/au-fost-trei-au-ramas-doi/" rel="bookmark" title="Au fost trei, au rămas doi">
								   Au fost trei, au rămas doi								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/am-sadit-dar-ii-ingrijim-a-lehamite/" rel="bookmark" title="Am sădit, dar îi îngrijim a lehamite ">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7409-e1506598864790-140x100.jpg" class="attachment-related wp-post-image" alt="IMG_7409" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/am-sadit-dar-ii-ingrijim-a-lehamite/" rel="bookmark" title="Am sădit, dar îi îngrijim a lehamite ">
								   Am sădit, dar îi îngrijim a lehamite 								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/un-singur-participant-la-licitatie/" rel="bookmark" title="Un singur participant la licitaţie">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7416-140x100.jpg" class="attachment-related wp-post-image" alt="IMG_7416" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/un-singur-participant-la-licitatie/" rel="bookmark" title="Un singur participant la licitaţie">
								   Un singur participant la licitaţie								   </a>
								</li>
																<li class="last2">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/stop-fals-dezinformarea-si-falsurile-stimulate-de-lipsa-sanctiunilor/" rel="bookmark" title="STOP FALS! Dezinformarea și falsurile, stimulate de lipsa sancţiunilor">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/09/Presa-indep-140x100.jpg" class="attachment-related wp-post-image" alt="Presa indep" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/stop-fals-dezinformarea-si-falsurile-stimulate-de-lipsa-sanctiunilor/" rel="bookmark" title="STOP FALS! Dezinformarea și falsurile, stimulate de lipsa sancţiunilor">
								   STOP FALS! Dezinformarea și falsurile, stimulate de lipsa sancţiunilor								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/cand-chemarea-sufletului-prevaleaza/" rel="bookmark" title="CÂND CHEMAREA SUFLETULUI PREVALEAZĂ">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/09/EUGEN-140x100.jpg" class="attachment-related wp-post-image" alt="EUGEN" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/cand-chemarea-sufletului-prevaleaza/" rel="bookmark" title="CÂND CHEMAREA SUFLETULUI PREVALEAZĂ">
								   CÂND CHEMAREA SUFLETULUI PREVALEAZĂ								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/minus-doua-licee/" rel="bookmark" title="Minus două licee">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/09/decizie-licee-140x100.jpg" class="attachment-related wp-post-image" alt="decizie licee" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/minus-doua-licee/" rel="bookmark" title="Minus două licee">
								   Minus două licee								   </a>
								</li>
								</ul></div>							<!-- .related-posts -->
																						<div class="shareit abc">
																				<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
											</span>
																													<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																													<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																															<!-- Pinterest -->
											<span class="share-item pinbtn">
											<a href="http://pinterest.com/pin/create/button/?url=http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/&media=http://estcurier.md/wp-content/uploads/2017/09/IMG_7570.jpg&description=Sportul şi ecologia au făcut tandem, de hramul oraşului" class="pin-it-button" count-layout="horizontal">Pin It</a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
											</span>
																	</div>
							<!--Shareit-->
						</div><!--.g post-->
					</div><!--.post-content box mark-links-->
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="facebook_like" class="widget widget-sidebar"><h3>Est-Curier</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FPublica%25C5%25A3ia-Periodic%25C4%2583-Est-Curier-1498073250508795%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="mts_subscribe_widget" class="widget widget-sidebar">        	
			<div class="mts-subscribe">
                
                <h3>Abonați-vă la Newsletter</h3>
                <form style="" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1">
				<input type="text" value="Emailul tău..." onblur="if (this.value == '') {this.value = 'Emailul tău...';}" onfocus="if (this.value == 'Emailul tău...') {this.value = '';}"  name="email">
				<input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US"><input type="submit" value="Abonează-te">
				</form>

                <div class="result"></div>
                
            </div><!--subscribe_widget-->
		
		</li>		
<li id="widget_tab" class="widget widget-sidebar">	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Articole Populare</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Articole Recente</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='http://estcurier.md/muzica-biletul-meu-norocos/'><img src="http://estcurier.md/wp-content/uploads/2014/07/Veceslav-Tatar-2-65x50.jpg" alt="Muzica – biletul meu norocos" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Muzica – biletul meu norocos" href="http://estcurier.md/muzica-biletul-meu-norocos/">Muzica – biletul meu norocos</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 14 2014 </span> - <span><a href="http://estcurier.md/muzica-biletul-meu-norocos/#comments" rel="nofollow">18 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/veteranul-unui-razboi-strain/'><img src="http://estcurier.md/wp-content/uploads/2014/08/vetran-65x50.jpg" alt="Veteranul unui război străin" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Veteranul unui război străin" href="http://estcurier.md/veteranul-unui-razboi-strain/">Veteranul unui război străin</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>august, 01 2014 </span> - <span><a href="http://estcurier.md/veteranul-unui-razboi-strain/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/permis-de-pieton-la-boscana/'><img src="http://estcurier.md/wp-content/uploads/2014/10/IMG_4415-65x50.jpg" alt="Permis de pieton la Boşcana" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Permis de pieton la Boşcana" href="http://estcurier.md/permis-de-pieton-la-boscana/">Permis de pieton la Boşcana</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 13 2014 </span> - <span><a href="http://estcurier.md/permis-de-pieton-la-boscana/#comments" rel="nofollow">4 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/patimi-la-holercani/'><img src="http://estcurier.md/wp-content/uploads/2016/06/IMG_1447-65x50.jpg" alt="Patimi la Holercani" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Patimi la Holercani" href="http://estcurier.md/patimi-la-holercani/">Patimi la Holercani</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iunie, 21 2016 </span> - <span><a href="http://estcurier.md/patimi-la-holercani/#comments" rel="nofollow">3 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/'><img src="http://estcurier.md/wp-content/uploads/2015/11/DSCN4856-65x50.jpg" alt="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/">Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>noiembrie, 22 2015 </span> - <span><a href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/#comments" rel="nofollow">2 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='http://estcurier.md/au-fost-trei-au-ramas-doi/'><img src="http://estcurier.md/wp-content/uploads/2017/09/Criuleni-65x50.jpg" alt="Au fost trei, au rămas doi" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Au fost trei, au rămas doi" href="http://estcurier.md/au-fost-trei-au-ramas-doi/">Au fost trei, au rămas doi</a></p>
	<span class="tab_meta"><span>septembrie, 28 2017 </span> - <span><a href="http://estcurier.md/au-fost-trei-au-ramas-doi/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/am-sadit-dar-ii-ingrijim-a-lehamite/'><img src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7409-e1506598864790-65x50.jpg" alt="Am sădit, dar îi îngrijim a lehamite " class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Am sădit, dar îi îngrijim a lehamite " href="http://estcurier.md/am-sadit-dar-ii-ingrijim-a-lehamite/">Am sădit, dar îi îngrijim a lehamite </a></p>
	<span class="tab_meta"><span>septembrie, 28 2017 </span> - <span><a href="http://estcurier.md/am-sadit-dar-ii-ingrijim-a-lehamite/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/un-singur-participant-la-licitatie/'><img src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7416-65x50.jpg" alt="Un singur participant la licitaţie" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Un singur participant la licitaţie" href="http://estcurier.md/un-singur-participant-la-licitatie/">Un singur participant la licitaţie</a></p>
	<span class="tab_meta"><span>septembrie, 28 2017 </span> - <span><a href="http://estcurier.md/un-singur-participant-la-licitatie/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/'><img src="http://estcurier.md/wp-content/uploads/2017/09/IMG_7570-65x50.jpg" alt="Sportul şi ecologia au făcut tandem, de hramul oraşului" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Sportul şi ecologia au făcut tandem, de hramul oraşului" href="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/">Sportul şi ecologia au făcut tandem, de hramul oraşului</a></p>
	<span class="tab_meta"><span>septembrie, 28 2017 </span> - <span><a href="http://estcurier.md/sportul-si-ecologia-au-facut-tandem-de-hramul-orasului/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/stop-fals-dezinformarea-si-falsurile-stimulate-de-lipsa-sanctiunilor/'><img src="http://estcurier.md/wp-content/uploads/2017/09/Presa-indep-65x50.jpg" alt="STOP FALS! Dezinformarea și falsurile, stimulate de lipsa sancţiunilor" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="STOP FALS! Dezinformarea și falsurile, stimulate de lipsa sancţiunilor" href="http://estcurier.md/stop-fals-dezinformarea-si-falsurile-stimulate-de-lipsa-sanctiunilor/">STOP FALS! Dezinformarea și falsurile, stimulate de lipsa sancţiunilor</a></p>
	<span class="tab_meta"><span>septembrie, 18 2017 </span> - <span><a href="http://estcurier.md/stop-fals-dezinformarea-si-falsurile-stimulate-de-lipsa-sanctiunilor/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->
</li>		<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><a href="http://estcurier.md/obiectiv-european/" target="_black"><img src="http://estcurier.md/wp-content/uploads/2014/05/obiectiv.png" width="300"></a></div>
		</li><li id="mts_ad_widget" class="widget widget-sidebar"><h3>Partenerii Noștri</h3><div class="ad-125"><ul><li class="oddad"><a href="http://www.api.md/"><img src="http://estcurier.md/wp-content/uploads/2016/01/3-2-LOGO-API.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"><a href="http://api.md/news/view/ro-campanie-de-sutinere-a-jurnalismului-de-investigatie-si-a-accesului-la-informatie-1416"><img src="http://estcurier.md/wp-content/uploads/2017/01/Banner-campanie-RO-2.jpg" width="300" height="250" alt="" /></a></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget"> <!-- Meteo2.md informer v3.1-->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="170" id="single1" name="single1"> 
  <param name="movie" value="http://meteo2.md/configurator/informer_ro.swf"></param> 
  <param name="wmode" value="transparent"> </param>
  <param name="flashvars" value="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"> </param>
<embed type="application/x-shockwave-flash" id="single2" name="single" src="http://meteo2.md/configurator/informer_ro.swf"  width="300"  height="170"  wmode="transparent" flashvars="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"/></embed></object> 
 <!-- end informer --></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget">			<div class="textwidget"><!--  START: Curs.md Widget HTML 1.0--><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/ffffff/186/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript><!--  END: Curs.md Widget HTML 1.0--></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>http://estcurier.md/wp-content/uploads/2017/02/Cangea-anunt.jpg</h3>			<div class="textwidget"></div>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<div class="copyrights">
	<!--start copyrights-->
<div class="row" id="copyright-note">
<span>&copy; 2017 <a href="http://estcurier.md/" title="Ziarul cu care stai de vorbă și în care poți avea încredere!" rel="nofollow">Est-Curier</a>. All Rights Reserved.</span>
<div class="top">Elaborat de <a href="http://websolution.md/">Web-Solution Group</a>.&nbsp;<a href="#top" class="toplink" rel="nofollow">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
	<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34316036-3', 'estcurier.md');
  ga('send', 'pageview');

</script><!--end footer code-->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://estcurier.md/wp-includes/js/comment-reply.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/estcurier.md\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/js/buttons.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.9.18'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=3.9.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="http://stats.wordpress.com/e-201739.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'65263505',post:'5468',tz:'0'});
	var load_cmc = function(){linktracker_init(65263505,5468,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: estcurier.md @ 2017-09-29 00:39:16 by W3 Total Cache -->