<!DOCTYPE html>
<html class="no-js" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Ne-a părăsit folcloristul Tudor Colac | Est-Curier</title>
	<link rel="icon" href="http://estcurier.md/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
	<link rel="prefetch" href="http://estcurier.md">
	<link rel="prerender" href="http://estcurier.md">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://estcurier.md/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Folcloristul, regizorul, scriitorul Tudor Colac, Maestru în Artă, doctor în etnologie, s-a stins din viață la vârsta de 72 de ani, informează MOLDPRES. &nbsp" />

<link rel="canonical" href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ne-a părăsit folcloristul Tudor Colac - Est-Curier" />
<meta property="og:description" content="Folcloristul, regizorul, scriitorul Tudor Colac, Maestru în Artă, doctor în etnologie, s-a stins din viață la vârsta de 72 de ani, informează MOLDPRES. &nbsp; Vestea tragică a fost confirmată de feciorul său, Eugen Colac. El a spus că tatăl său s-a stins din viață la Spitalul Republican din Chișinău, unde a suportat un atac de &hellip;" />
<meta property="og:url" content="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/" />
<meta property="og:site_name" content="Est-Curier" />
<meta property="article:publisher" content="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795" />
<meta property="article:section" content="Est-Curier" />
<meta property="article:published_time" content="2021-02-21T16:49:47+00:00" />
<meta property="article:modified_time" content="2021-02-21T17:13:42+00:00" />
<meta property="og:updated_time" content="2021-02-21T17:13:42+00:00" />
<meta property="og:image" content="http://estcurier.md/wp-content/uploads/2021/02/Colac-m.png" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="646" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Folcloristul, regizorul, scriitorul Tudor Colac, Maestru în Artă, doctor în etnologie, s-a stins din viață la vârsta de 72 de ani, informează MOLDPRES. &nbsp; Vestea tragică a fost confirmată de feciorul său, Eugen Colac. El a spus că tatăl său s-a stins din viață la Spitalul Republican din Chișinău, unde a suportat un atac de [&hellip;]" />
<meta name="twitter:title" content="Ne-a părăsit folcloristul Tudor Colac - Est-Curier" />
<meta name="twitter:image" content="http://estcurier.md/wp-content/uploads/2021/02/Colac-m.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed" href="http://estcurier.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed Comentarii" href="http://estcurier.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Ne-a părăsit folcloristul Tudor Colac Fluxul pentru comentarii" href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/feed/" />
<link rel='stylesheet' id='crayon-css'  href='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estcurier.md/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jllikepro-css-css'  href='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/css/buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estcurier.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://estcurier.md/wp-content/themes/spike/css/prettyPhoto.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=3.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=3.9.18'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/estcurier.md\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/modernizr.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/customscript.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/jquery.prettyPhoto.js?ver=3.9.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://estcurier.md/?p=11140' />
<meta property="fb:app_id" content="2635386679872190"/>        <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://estcurier.md",
                ajaxUrl: "http://estcurier.md/wp-content/plugins/jl-like-pro/includes/ajax.php",
                typeGet : "",
                disableMoreLikes : ,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : ""
            };
        </script>
        
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author- {background-color:  !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
	<link rel="stylesheet" type="text/css" media="all" href="http://estcurier.md/wp-content/themes/spike/style.css" />
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .slidertitle, .total-comments { font-family: 'Open Sans', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Open Sans', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#FFFFFF;}
body {background-image:url(http://estcurier.md/wp-content/themes/spike/images/nobg.png);}
#commentform input#submit,#search-image, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, .flex-active, .tagcloud a,.reply a, .flex-control-paging li a.flex-active {background-color:#0f68f3; }
.text-logo, .tagcloud a .tab_count,.flex-control-paging li a {background-color:#f15843;}
.slidertext, .slidertitle {background:rgba(15,104,243,0.7)}
.pagination a, .pagination2 { border:1px solid #f15843; color:#f15843;}
footer .widget .tweets li a, #tabber .inside li .entry-title a:hover, .single .post-info a, .single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a,
.sidebar.c-4-12 a:hover, footer .copyrights a, .widget li a:hover, footer .widget a:hover, .advanced-recent-posts a:hover,.related-posts a:hover {color:#0f68f3; }
.currenttext, .pagination a:hover{border:1px solid #0f68f3;}
.current-menu-item a, .secondary-navigation a:hover, .current-post-parent a { border-bottom:1px solid #0f68f3;}
#navigation ul ul{ border-top:1px solid #0f68f3; }
</style>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-116053070-1', 'auto');
		ga('send', 'pageview');
	</script>
</head>
<body id ="blog" class="single single-post postid-11140 single-format-standard main cat-3-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo" class="image-logo">
								<a href="http://estcurier.md"><img src="http://estcurier.md/wp-content/uploads/2014/03/logo-curier3.png" alt="Est-Curier"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://estcurier.md">Acasă</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="http://estcurier.md/category/est-curier/">Est-Curier</a>
<ul class="sub-menu">
	<li id="menu-item-5910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5910"><a href="http://estcurier.md/category/est-curier/fii-cu-ochii-pe-autoritati/">Fii cu ochii pe autorități!</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://estcurier.md/category/est-curier/politic/">Politic</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://estcurier.md/category/est-curier/social/">Social</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://estcurier.md/category/est-curier/economic/">Economic</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://estcurier.md/category/est-curier/cultural/">Cultural</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://estcurier.md/obiectiv-european/">Obiectiv European</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://estcurier.md/category/est-curier/sanatate/">Sănătate</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://estcurier.md/category/est-curier/sportiv/">Sportiv</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://estcurier.md/opiniieditorial/">Opinii&#038;Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://estcurier.md/category/est-curier/interviu/">Interviu</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://estcurier.md/category/divertisment/">Divertisment</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://estcurier.md/category/campanii/">Campanii Est-Curier</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://estcurier.md/category/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://estcurier.md/acasa/">Despre Noi</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://estcurier.md/contacte/">Contacte</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://estcurier.md/plaseaza-publicitate/">Plasează Publicitate</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://estcurier.md/mica-publicitate/">Publicitate</a></li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-11140" class="post-11140 post type-post status-publish format-standard has-post-thumbnail hentry category-est-curier g post cat-3-id has_thumb">
													<div class="breadcrumb"><a href="http://estcurier.md" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Ne-a părăsit folcloristul Tudor Colac</div>
												<header>
							<h1 class="title single-title">Ne-a părăsit folcloristul Tudor Colac</h1>
															<div class="post-info"><span class="theauthor">Postat de <a rel="nofollow" href="http://estcurier.md/author/svetlana/" title="Articole de Est-Curier" rel="author">Est-Curier</a></span>
								
								<span class="thetime">din februarie 21, 2021</span>
								 
								<span class="thecategory"> în <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a></span>
								<span class="thecategory">194 Vizualizari</span>
								<span class="thecomment"><a href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/#comments" rel="nofollow">Niciun comentariu</a></span></span></div>
													</header><!--.headline_area-->
						<div class="post-single-content box mark-links">
							<div class="single_post">
																<p><strong>Folcloristul, regizorul, scriitorul Tudor Colac, Maestru în Artă, doctor în etnologie, s-a stins din viață la vârsta de 72 de ani, informează MOLDPRES.</strong></p>
<p>&nbsp;</p>
<p><a href="http://estcurier.md/wp-content/uploads/2021/02/Colac.jpg"><img class="alignleft wp-image-11141 size-full" src="http://estcurier.md/wp-content/uploads/2021/02/Colac.jpg" alt="Colac" width="150" height="200" /></a>Vestea tragică a fost confirmată de feciorul său, Eugen Colac. El a spus că tatăl său s-a stins din viață la Spitalul Republican din Chișinău, unde a suportat un atac de cord, fiind infectat de COVID.</p>
<p>Tudor Colac s-a născut la 10 martie 1948 în familia țăranilor Vasile și Varvara Colac din satul Dumeni, comuna Costiceni, județul Hotin (astăzi raionul Sulița Nouă, regiunea Cernăuți, Ucraina). În 1970, a absolvit Facultatea de Filologie, secția jurnalistică a Universității de Stat din Moldova. Paralel, a făcut studii muzicale (serale) la Facultatea de Arte Frumoase, secția instrumente muzicale, la aceeași instituție de învățământ superior.</p>
<p>Membru al Uniunii Scriitorilor din Moldova, Uniunii Muzicienilor și al Uniunii Oamenilor de Teatru din R. Moldova Tudor Colac a lăsat urme adânci și pe meleagurile criulenene. De el își amintesc onițcănenii când povestesc despre primul colectiv de fluieriști creat în sat, membrii Societății vânătorilor și pescarilor când organizează ”Sărbătoarea fazanului”, iubitorii de romanțe, când răsfoiesc culegerea ”Petale de trandafir” și juriul festivalului de romanțe. De satul Oniţcani este legat şi debutul său literar &#8211; cartea Sărbătoarea Izvoarelor, dedicată<!--StartFragment--> <span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql rrkovp55 a8c37x1j keod5gw0 nxhoafnm aigsh9s9 d3f4x2em fe6kdd0r mau55g9w c8b282yb iv3no6db jq4qci2q a3bd9o3v knj5qynh oo9gr5id hzawbc8m" dir="auto"> obiceiuri populare din acest sat, dealurile căruia sunt doldora de izvoare: Sărbătoarea plugarului, Scosul oilor la pășune, Curățatul izvoarelor, Hora satului ş.a.</span></p>
<p>Îl pomenesc vecinii de cândva, de la Criuleni, de pe timpurile când locuia aici și făcea naveta la capitală.<!--EndFragment--></p>
<p>Condoleanțe familiei și lumină lină spre alte tărâmuri, Maiestre !</p>
<p>Tudor Colac va fi înmormântat la Cimitirul Central de pe strada Armenească din Chișinău.</p>
<p>&nbsp;</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter" data-yashareTitle="Ne-a părăsit folcloristul Tudor Colac" data-yashareLink="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																 
															</div>
							  
							<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Lasă un comentariu</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ne-a-parasit-folcloristul-tudor-colac/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://estcurier.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="bc5f8-comment" cols="45" rows="2" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='11140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1e181d4e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
						</div>
						<div class="single_post_right">
								
							<div class="related-posts"><div class="postauthor-top"><h3>Alte Articole</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/viata-in-direct-emotii-dupa-concertul-cu-spectatori-primul-intr-un-an-de-zile/" rel="bookmark" title="Viața în direct. Emoții, după concertul cu spectatori, primul într-un an de zile (video)">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/IMG_0744-140x100.jpg" class="attachment-related wp-post-image" alt="IMG_0744" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/viata-in-direct-emotii-dupa-concertul-cu-spectatori-primul-intr-un-an-de-zile/" rel="bookmark" title="Viața în direct. Emoții, după concertul cu spectatori, primul într-un an de zile (video)">
								   Viața în direct. Emoții, după concertul cu spectatori, primul într-un an de zile (video)								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/o-premiera-pentru-ustia/" rel="bookmark" title="Ruslan Dragoman: Ustia are mulți copii talentați">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/dragoman-140x100.jpg" class="attachment-related wp-post-image" alt="dragoman" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/o-premiera-pentru-ustia/" rel="bookmark" title="Ruslan Dragoman: Ustia are mulți copii talentați">
								   Ruslan Dragoman: Ustia are mulți copii talentați								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/un-ajutor-umanitar-din-partea-romaniei-a-sosit-astazi-la-chisinau/" rel="bookmark" title="Un ajutor umanitar din partea României a sosit astăzi la Chişinău">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/2-140x100.png" class="attachment-related wp-post-image" alt="2" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/un-ajutor-umanitar-din-partea-romaniei-a-sosit-astazi-la-chisinau/" rel="bookmark" title="Un ajutor umanitar din partea României a sosit astăzi la Chişinău">
								   Un ajutor umanitar din partea României a sosit astăzi la Chişinău								   </a>
								</li>
																<li class="last2">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/or-criuleni-lider-la-numarul-de-infectari-la-data-de-16-februarie/" rel="bookmark" title="Or. Criuleni – lider la numărul de infectări, la data de 16 februarie">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/Covid-11-140x100.png" class="attachment-related wp-post-image" alt="Covid 1" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/or-criuleni-lider-la-numarul-de-infectari-la-data-de-16-februarie/" rel="bookmark" title="Or. Criuleni – lider la numărul de infectări, la data de 16 februarie">
								   Or. Criuleni – lider la numărul de infectări, la data de 16 februarie								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/restrictiile-revin-in-moldova-ca-urmare-a-cresterii-numarului-de-infectati-cu-covid-19/" rel="bookmark" title="Restricţiile revin în Moldova, ca urmare a creşterii numărului de infectaţi cu Covid-19">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/Covid-15-140x100.png" class="attachment-related wp-post-image" alt="Covid 15" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/restrictiile-revin-in-moldova-ca-urmare-a-cresterii-numarului-de-infectati-cu-covid-19/" rel="bookmark" title="Restricţiile revin în Moldova, ca urmare a creşterii numărului de infectaţi cu Covid-19">
								   Restricţiile revin în Moldova, ca urmare a creşterii numărului de infectaţi cu Covid-19								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/inca-o-incercare-de-demitere-a-lui-pavel-spinu-a-esuat-nu-s-au-acumulat-voturile-necesare-video/" rel="bookmark" title="Încă o încercare de demitere a lui Pavel Spînu a eşuat: nu s-au acumulat voturile necesare (video)">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/Gulii-140x100.jpg" class="attachment-related wp-post-image" alt="Gulii" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/inca-o-incercare-de-demitere-a-lui-pavel-spinu-a-esuat-nu-s-au-acumulat-voturile-necesare-video/" rel="bookmark" title="Încă o încercare de demitere a lui Pavel Spînu a eşuat: nu s-au acumulat voturile necesare (video)">
								   Încă o încercare de demitere a lui Pavel Spînu a eşuat: nu s-au acumulat voturile necesare (video)								   </a>
								</li>
								</ul></div>							<!-- .related-posts -->
																						<div class="shareit abc">
																				<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
											</span>
																													<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																													<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																															<!-- Pinterest -->
											<span class="share-item pinbtn">
											<a href="http://pinterest.com/pin/create/button/?url=http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/&media=http://estcurier.md/wp-content/uploads/2021/02/Colac-m.png&description=Ne-a părăsit folcloristul Tudor Colac" class="pin-it-button" count-layout="horizontal">Pin It</a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
											</span>
																	</div>
							<!--Shareit-->
						</div><!--.g post-->
					</div><!--.post-content box mark-links-->
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="facebook_like" class="widget widget-sidebar"><h3>Est-Curier</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FPublica%25C5%25A3ia-Periodic%25C4%2583-Est-Curier-1498073250508795%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="mts_subscribe_widget" class="widget widget-sidebar">        	
			<div class="mts-subscribe">
                
                <h3>Abonați-vă la Newsletter</h3>
                <form style="" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1">
				<input type="text" value="Emailul tău..." onblur="if (this.value == '') {this.value = 'Emailul tău...';}" onfocus="if (this.value == 'Emailul tău...') {this.value = '';}"  name="email">
				<input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US"><input type="submit" value="Abonează-te">
				</form>

                <div class="result"></div>
                
            </div><!--subscribe_widget-->
		
		</li>		
<li id="widget_tab" class="widget widget-sidebar">	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Articole Populare</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Articole Recente</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='http://estcurier.md/muzica-biletul-meu-norocos/'><img src="http://estcurier.md/wp-content/uploads/2014/07/Veceslav-Tatar-2-65x50.jpg" alt="Muzica – biletul meu norocos" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Muzica – biletul meu norocos" href="http://estcurier.md/muzica-biletul-meu-norocos/">Muzica – biletul meu norocos</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 14 2014 </span> - <span><a href="http://estcurier.md/muzica-biletul-meu-norocos/#comments" rel="nofollow">18 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/in-memoriam-gheorghe-motricala-2/'><img src="http://estcurier.md/wp-content/uploads/2020/06/DSCN1559-65x50.jpg" alt="IN MEMORIAM: Gheorghe Motricală" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="IN MEMORIAM: Gheorghe Motricală" href="http://estcurier.md/in-memoriam-gheorghe-motricala-2/">IN MEMORIAM: Gheorghe Motricală</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iunie, 09 2020 </span> - <span><a href="http://estcurier.md/in-memoriam-gheorghe-motricala-2/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/veteranul-unui-razboi-strain/'><img src="http://estcurier.md/wp-content/uploads/2014/08/vetran-65x50.jpg" alt="Veteranul unui război străin" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Veteranul unui război străin" href="http://estcurier.md/veteranul-unui-razboi-strain/">Veteranul unui război străin</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>august, 01 2014 </span> - <span><a href="http://estcurier.md/veteranul-unui-razboi-strain/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/igor-dodon-n-a-fost-lasat-sa-treaca-la-microfoane-la-toamna-de-aur-de-la-criuleni-video/'><img src="http://estcurier.md/wp-content/uploads/2020/10/122458768_398041241224279_8405881964582207479_n-e1603551083918-65x50.jpg" alt="Igor Dodon n-a fost lăsat să treacă la microfoane, la „Toamna de Aur” de la Criuleni (video)" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Igor Dodon n-a fost lăsat să treacă la microfoane, la „Toamna de Aur” de la Criuleni (video)" href="http://estcurier.md/igor-dodon-n-a-fost-lasat-sa-treaca-la-microfoane-la-toamna-de-aur-de-la-criuleni-video/">Igor Dodon n-a fost lăsat să treacă la microfoane, la „Toamna de Aur” de la Criuleni (video)</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 24 2020 </span> - <span><a href="http://estcurier.md/igor-dodon-n-a-fost-lasat-sa-treaca-la-microfoane-la-toamna-de-aur-de-la-criuleni-video/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/permis-de-pieton-la-boscana/'><img src="http://estcurier.md/wp-content/uploads/2014/10/IMG_4415-65x50.jpg" alt="Permis de pieton la Boşcana" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Permis de pieton la Boşcana" href="http://estcurier.md/permis-de-pieton-la-boscana/">Permis de pieton la Boşcana</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 13 2014 </span> - <span><a href="http://estcurier.md/permis-de-pieton-la-boscana/#comments" rel="nofollow">4 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/'><img src="http://estcurier.md/wp-content/uploads/2021/02/Colac-m-65x50.png" alt="Ne-a părăsit folcloristul Tudor Colac" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Ne-a părăsit folcloristul Tudor Colac" href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/">Ne-a părăsit folcloristul Tudor Colac</a></p>
	<span class="tab_meta"><span>februarie, 21 2021 </span> - <span><a href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/viata-in-direct-emotii-dupa-concertul-cu-spectatori-primul-intr-un-an-de-zile/'><img src="http://estcurier.md/wp-content/uploads/2021/02/IMG_0744-65x50.jpg" alt="Viața în direct. Emoții, după concertul cu spectatori, primul într-un an de zile (video)" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Viața în direct. Emoții, după concertul cu spectatori, primul într-un an de zile (video)" href="http://estcurier.md/viata-in-direct-emotii-dupa-concertul-cu-spectatori-primul-intr-un-an-de-zile/">Viața în direct. Emoții, după concertul cu spectatori, primul într-un an de zile (video)</a></p>
	<span class="tab_meta"><span>februarie, 21 2021 </span> - <span><a href="http://estcurier.md/viata-in-direct-emotii-dupa-concertul-cu-spectatori-primul-intr-un-an-de-zile/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/o-premiera-pentru-ustia/'><img src="http://estcurier.md/wp-content/uploads/2021/02/dragoman-65x50.jpg" alt="Ruslan Dragoman: Ustia are mulți copii talentați" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Ruslan Dragoman: Ustia are mulți copii talentați" href="http://estcurier.md/o-premiera-pentru-ustia/">Ruslan Dragoman: Ustia are mulți copii talentați</a></p>
	<span class="tab_meta"><span>februarie, 19 2021 </span> - <span><a href="http://estcurier.md/o-premiera-pentru-ustia/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/un-ajutor-umanitar-din-partea-romaniei-a-sosit-astazi-la-chisinau/'><img src="http://estcurier.md/wp-content/uploads/2021/02/2-65x50.png" alt="Un ajutor umanitar din partea României a sosit astăzi la Chişinău" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Un ajutor umanitar din partea României a sosit astăzi la Chişinău" href="http://estcurier.md/un-ajutor-umanitar-din-partea-romaniei-a-sosit-astazi-la-chisinau/">Un ajutor umanitar din partea României a sosit astăzi la Chişinău</a></p>
	<span class="tab_meta"><span>februarie, 19 2021 </span> - <span><a href="http://estcurier.md/un-ajutor-umanitar-din-partea-romaniei-a-sosit-astazi-la-chisinau/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/or-criuleni-lider-la-numarul-de-infectari-la-data-de-16-februarie/'><img src="http://estcurier.md/wp-content/uploads/2021/02/Covid-11-65x50.png" alt="Or. Criuleni – lider la numărul de infectări, la data de 16 februarie" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Or. Criuleni – lider la numărul de infectări, la data de 16 februarie" href="http://estcurier.md/or-criuleni-lider-la-numarul-de-infectari-la-data-de-16-februarie/">Or. Criuleni – lider la numărul de infectări, la data de 16 februarie</a></p>
	<span class="tab_meta"><span>februarie, 17 2021 </span> - <span><a href="http://estcurier.md/or-criuleni-lider-la-numarul-de-infectari-la-data-de-16-februarie/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->
</li>		<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><a href="http://estcurier.md/obiectiv-european/" target="_black"><img src="http://estcurier.md/wp-content/uploads/2014/05/obiectiv.png" width="300"></a></div>
		</li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"></div></li><li id="mts_ad_widget" class="widget widget-sidebar"><h3>Partenerii Noștri</h3><div class="ad-125"><ul><li class="oddad"><a href="http://www.api.md/"><img src="http://estcurier.md/wp-content/uploads/2016/01/3-2-LOGO-API.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="https://www.facebook.com/Consiliul-de-Pres%C4%83-din-Republica-Moldova-172912946115546/?rf=112445542168483"><img src="http://estcurier.md/wp-content/uploads/2020/07/LOGO-cod-deontologic.png" width="125" height="125" alt="" /></a></li></ul></div></li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget"> <!-- Meteo2.md informer v3.1-->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="170" id="single1" name="single1"> 
  <param name="movie" value="http://meteo2.md/configurator/informer_ro.swf"></param> 
  <param name="wmode" value="transparent"> </param>
  <param name="flashvars" value="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"> </param>
<embed type="application/x-shockwave-flash" id="single2" name="single" src="http://meteo2.md/configurator/informer_ro.swf"  width="300"  height="170"  wmode="transparent" flashvars="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"/></embed></object> 
 <!-- end informer --></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget">			<div class="textwidget"><!--  START: Curs.md Widget HTML 1.0--><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/ffffff/186/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript><!--  END: Curs.md Widget HTML 1.0--></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget">			<div class="textwidget"></div>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<div class="copyrights">
	<!--start copyrights-->
<div class="row" id="copyright-note">
<span>&copy; 2021 <a href="http://estcurier.md/" title="Ziarul cu care stai de vorbă și în care poți avea încredere!. Știri Criuleni și Dubăsari" rel="nofollow">Est-Curier</a>. All Rights Reserved.</span>
<div class="top">Elaborat de <a href="http://websolution.md/">Web-Solution Group</a>.&nbsp;<a href="#top" class="toplink" rel="nofollow">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
	<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'G-SKBFWMSKF3', 'estcurier.md');
  ga('send', 'pageview');

</script><!--end footer code-->
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://estcurier.md/wp-includes/js/comment-reply.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/estcurier.md\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/js/buttons.js?ver=3.9.18'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=3.9.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=2635386679872190&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: estcurier.md @ 2021-02-22 03:14:50 by W3 Total Cache -->