<!DOCTYPE html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Site-urile &#8220;fantomă”, ca instrument de manipulare | Est-Curier</title>
	<link rel="icon" href="http://estcurier.md/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
	<link rel="prefetch" href="http://estcurier.md">
	<link rel="prerender" href="http://estcurier.md">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://estcurier.md/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="În decurs de opt ani, procentul moldovenilor care declară că se informează în primul rând de pe Internet a crescut simţitor, de la 5% în martie 2009 până la 24%" />

<link rel="canonical" href="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Site-urile &quot;fantomă”, ca instrument de manipulare - Est-Curier" />
<meta property="og:description" content="În decurs de opt ani, procentul moldovenilor care declară că se informează în primul rând de pe Internet a crescut simţitor, de la 5% în martie 2009 până la 24% în aprilie 2017. Paralel a crescut şi încrederea cetăţenilor în conţinutul online – 22% spun că au cea mai mare încredere în Internet (aprilie 2017). &hellip;" />
<meta property="og:url" content="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/" />
<meta property="og:site_name" content="Est-Curier" />
<meta property="article:section" content="Politic" />
<meta property="article:published_time" content="2017-08-28T08:12:40+00:00" />
<meta property="og:image" content="http://estcurier.md/wp-content/uploads/2017/08/poza1.jpg" />
<meta property="og:image:width" content="1456" />
<meta property="og:image:height" content="968" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="În decurs de opt ani, procentul moldovenilor care declară că se informează în primul rând de pe Internet a crescut simţitor, de la 5% în martie 2009 până la 24% în aprilie 2017. Paralel a crescut şi încrederea cetăţenilor în conţinutul online – 22% spun că au cea mai mare încredere în Internet (aprilie 2017). [&hellip;]" />
<meta name="twitter:title" content="Site-urile &quot;fantomă”, ca instrument de manipulare - Est-Curier" />
<meta name="twitter:image" content="http://estcurier.md/wp-content/uploads/2017/08/poza1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed" href="http://estcurier.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed Comentarii" href="http://estcurier.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Site-urile &#8220;fantomă”, ca instrument de manipulare Fluxul pentru comentarii" href="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-css'  href='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estcurier.md/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jllikepro-css-css'  href='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/css/buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estcurier.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://estcurier.md/wp-content/themes/spike/css/prettyPhoto.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=3.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=3.9.18'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/estcurier.md\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/modernizr.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/customscript.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/jquery.prettyPhoto.js?ver=3.9.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://wp.me/p4pQ1b-1pK' />
        <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://estcurier.md",
                ajaxUrl: "http://estcurier.md/wp-content/plugins/jl-like-pro/includes/ajax.php",
                typeGet : "",
                disableMoreLikes : ,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : ""
            };
        </script>
        
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author- {background-color:  !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style>	<link rel="stylesheet" type="text/css" media="all" href="http://estcurier.md/wp-content/themes/spike/style.css" />
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .slidertitle, .total-comments { font-family: 'Open Sans', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Open Sans', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#FFFFFF;}
body {background-image:url(http://estcurier.md/wp-content/themes/spike/images/nobg.png);}
#commentform input#submit,#search-image, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, .flex-active, .tagcloud a,.reply a, .flex-control-paging li a.flex-active {background-color:#0f68f3; }
.text-logo, .tagcloud a .tab_count,.flex-control-paging li a {background-color:#f15843;}
.slidertext, .slidertitle {background:rgba(15,104,243,0.7)}
.pagination a, .pagination2 { border:1px solid #f15843; color:#f15843;}
footer .widget .tweets li a, #tabber .inside li .entry-title a:hover, .single .post-info a, .single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a,
.sidebar.c-4-12 a:hover, footer .copyrights a, .widget li a:hover, footer .widget a:hover, .advanced-recent-posts a:hover,.related-posts a:hover {color:#0f68f3; }
.currenttext, .pagination a:hover{border:1px solid #0f68f3;}
.current-menu-item a, .secondary-navigation a:hover, .current-post-parent a { border-bottom:1px solid #0f68f3;}
#navigation ul ul{ border-top:1px solid #0f68f3; }
</style>
</head>
<body id ="blog" class="single single-post postid-5440 single-format-standard main cat-6-id cat-7-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo" class="image-logo">
								<a href="http://estcurier.md"><img src="http://estcurier.md/wp-content/uploads/2014/03/logo-curier3.png" alt="Est-Curier"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://estcurier.md">Acasă</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29"><a href="http://estcurier.md/category/est-curier/">Est-Curier</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://estcurier.md/category/est-curier/politic/">Politic</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://estcurier.md/category/est-curier/social/">Social</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://estcurier.md/category/est-curier/economic/">Economic</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://estcurier.md/category/est-curier/cultural/">Cultural</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://estcurier.md/obiectiv-european/">Obiectiv European</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://estcurier.md/category/est-curier/sanatate/">Sănătate</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://estcurier.md/category/est-curier/sportiv/">Sportiv</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://estcurier.md/opiniieditorial/">Opinii&#038;Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://estcurier.md/category/est-curier/interviu/">Interviu</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://estcurier.md/category/divertisment/">Divertisment</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://estcurier.md/category/campanii/">Campanii Est-Curier</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://estcurier.md/category/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://estcurier.md/acasa/">Despre Noi</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://estcurier.md/contacte/">Contacte</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://estcurier.md/plaseaza-publicitate/">Plasează Publicitate</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://estcurier.md/mica-publicitate/">Publicitate</a></li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-5440" class="post-5440 post type-post status-publish format-standard has-post-thumbnail hentry category-politic category-social g post cat-6-id cat-7-id has_thumb">
													<div class="breadcrumb"><a href="http://estcurier.md" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://estcurier.md/category/est-curier/politic/" title="Vezi toate articolele din Politic" rel="nofollow">Politic</a> &bull; <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Site-urile &#8220;fantomă”, ca instrument de manipulare</div>
												<header>
							<h1 class="title single-title">Site-urile &#8220;fantomă”, ca instrument de manipulare</h1>
															<div class="post-info"><span class="theauthor">Postat de <a rel="nofollow" href="http://estcurier.md/author/svetlana/" title="Articole de Est-Curier" rel="author">Est-Curier</a></span>
								
								<span class="thetime">din august 28, 2017</span>
								 
								<span class="thecategory"> în <a href="http://estcurier.md/category/est-curier/politic/" title="Vezi toate articolele din Politic" rel="nofollow">Politic</a>, <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a></span>
								<span class="thecategory">239 Vizualizari</span>
								<span class="thecomment"><a href="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/#comments" rel="nofollow">Niciun comentariu</a></span></span></div>
													</header><!--.headline_area-->
						<div class="post-single-content box mark-links">
							<div class="single_post">
																<p><strong>În decurs de opt ani, procentul moldovenilor care declară că se informează în primul rând de pe Internet a crescut simţitor, de la 5% în martie 2009 până la 24% în aprilie 2017. Paralel a crescut şi încrederea cetăţenilor în conţinutul online – 22% spun că au cea mai mare încredere în Internet (aprilie 2017). Doar campania prezidenţială din toamna anului trecut a decredibilizat mult online-ul, mai ales din cauza campaniilor de manipulare lansate de factorii politici.</strong></p>
<div id="attachment_5441" style="width: 491px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2017/08/Poza-2.jpg"><img class="wp-image-5441 size-full" src="http://estcurier.md/wp-content/uploads/2017/08/Poza-2.jpg" alt="Poza 2" width="481" height="296" /></a><p class="wp-caption-text">Evoluţia răspunsurilor privind percepţia internetului ca sursă de informare în rândul cetăţenilor R. Moldova Sursa: Institutul de Politici Publice</p></div>
<p>&nbsp;</p>
<p>Tot din aceste sondaje aflăm că, la ultimul barometru, 18% dintre respondenţi declarau că se informează despre evenimente direct de pe social-media. Creşterea este sesizată mai ales în mediul rural (de la 3,3% în aprilie 2015 la 15% în aprilie 2017) şi în rândul tinerilor cu vârsta cuprinsă între 18 şi 29 de ani (35% dintre aceştia au declarat că citesc ştiri direct de pe reţele sociale). Se înţelege de la sine că ponderea acestora ar putea depăşi şi 30% până la sfârşitul anului 2018, mai ales că a început să crească şi procentul utilizatorilor care se conectează la Internet direct de pe telefon sau tabletă (peste 40% din internauţi).</p>
<p>Iar pentru că ponderea televiziunii scade şi a Internetului creşte, propagandiştii de serviciu creează, după model rusesc, diferite site-uri fantomă, preluând şi adaptând nume cunoscute de organizaţii şi instituţii media pentru a părea cât mai credibili (Jurnal – <em>Jurnalul</em>; Ziarul Naţional – <em>Ziarul Naţiunii, </em>clona site-ului publicaţiei „Ziarul de Gardă”etc.<em>)</em>. Pe aceste site-uri sunt publicate, între alte informaţii uşor digerabile, aceleaşi mesaje de promovare a partidului, a liderului de partid, sau de defăimare a oponenţilor politici ai acestuia. Ulterior, informaţiile sunt preluate şi de posturile audiovizuale, cu trimitere la sursă sau cu menţiunea „după cum informează presa”.</p>
<p>În Republica Moldova nu există reglementări referitoare la online. Practic, oricine poate crea un site ascunzându-se în spatele anonimatului, iar conţinutul portalului poate fi chiar calomnios, indecent, situat dincolo de normele deontologiei jurnalistice. De asemenea, nu există vreo prevedere legală care să-i determine pe administratorii de conţinut să-şi facă publică identitatea.</p>
<p>Iată câteva dintre site-urile suspecte pe care le-am identificat în ultima perioadă:</p>
<p><a href="https://presaindependenta.com/"><strong>PresaIndependenta.com</strong></a></p>
<p>Atrage atenţia sloganul portalului, publicat pe <a href="https://www.facebook.com/pg/presaindependenta/about/">pagina de Facebook</a>: „Noi suntem alternativa presei captive!”. Acest slogan deja trebuie să ne pună în gardă, mai ales că nu ştim cine sunt autorii materialelor, nici datele de contact ale administratorilor. „Presa captivă, stat captiv”– asta seamănă mai mult cu sloganurile Platformei Demnitate şi Adevăr. La prima vedere, ar părea un site afiliat opoziţiei, dar la o analiză mai atentă ne dăm seama că e mai degrabă o încercare de sabotare online a opoziţiei, mai ales că se promovează în subsidiar necesitatea adoptării sistemului electoral mixt (promovat de PD-PSRM).</p>
<p><a href="http://estcurier.md/wp-content/uploads/2017/08/Poza3.jpg"><img class="aligncenter wp-image-5443 size-full" src="http://estcurier.md/wp-content/uploads/2017/08/Poza3.jpg" alt="Poza3" width="280" height="232" /></a></p>
<p>Site-ul a fost creat în aprilie 2017 pe un server din California (SUA) de către <a href="http://whois.domaintools.com/presaindependenta.com">un oarecare <strong>Vasile Popa</strong></a>din Chişinău, administrator al firmei Presa Independenta SRL. Am sunat la numărul de telefon afişat, şi mi-a răspuns căsuţa vocală:„Numărul apelat nu este disponibil pentru moment” (sic!). În R. Moldova suni numărul, nu persoana.</p>
<p>De altfel, pe acelaşi server din California sunt găzduite şi site-urile <a href="https://guralumii.net/">GuraLumii.net</a> şi<a href="https://moldovandream.com/">MoldovanDREAM</a> (pamflet). Dacă aţi uitat, vă reamintesc că ambele au contribuit la răspândirea <a href="https://www.zdg.md/stiri/stiri-politice/cum-a-evoluat-minciuna-cu-sirienii-de-la-un-site-de-pamflete-la-cea-mai-urmarita-televiziune-din-tara">falsului cu cei 30.000 de sirieni care vor fi invitaţi în R. Moldova de Maia Sandu</a>.</p>
<p><a href="http://telegraph.md/"><strong>Telegraph.md</strong></a>, <a href="http://jurnalul.md/"><strong>Jurnalul.md</strong></a> şi <strong><a href="http://ziarulnatiunii.md/">Ziarul Naţiunii</a> </strong>– site-uri create în aceeaşi zi (7 februarie 2017) şi pe aceleaşi servere din România (Bistriţa-Năsăud). Interesant e că de data asta nu găsim niciun nume sau firmă de administrare, ci doar câteva adrese de e-mail la fel de obscure ca şi conţinutul lor: <a href="mailto:telegraphcontact@gmail.com">telegraphcontact@gmail.com</a>, <a href="mailto:libertatepresei@gmail.com">libertatepresei@gmail.com</a> şi <a href="mailto:z.natiunii@gmail.com">z.natiunii@gmail.com</a>.</p>
<p><a href="http://estcurier.md/wp-content/uploads/2017/08/Ciurea.jpg"><img class="aligncenter wp-image-5445 size-full" src="http://estcurier.md/wp-content/uploads/2017/08/Ciurea.jpg" alt="Ciurea" width="628" height="219" /></a></p>
<p>De pe aceste site-uri poţi afla vrute şi nevrute, mai ales dacă nu eşti la curent cu ultimele hotărâri ale partidului de guvernământ: cum arată buncărele de adăpost pentru miliardari, curiozităţi despre sfârcuri şi sâni etc. Totodată, sunt publicate, când şi când, informaţii de promovare a iniţiativelor Partidului Democrat şi a liderului acestuia, unele materiale care îi discreditează pe oponenţii acestui partid.</p>
<p>Niciunul dintre aceste site-uri nu afişează informaţii despre identitatea jurnaliştilor, adresa redacţiei, număr de telefon, secţiune de comentarii. Probabil, administratorul acestor portaluri nici nu este interesat de traficul online, sau de vizibilitatea pe reţelele sociale. E nevoie doar de o sursă, cât mai obscură, pentru ca ulterior speculaţiile, dezinformările publicate de această surse să fie preluate de alte canale cu o mai mare expunere mediatică.</p>
<p><a href="http://evenimentul.md/"><strong>Evenimentul.md</strong></a></p>
<p>Tot în Bistriţa este înregistrat şi site-ul <a href="http://evenimentul.md/"><strong>Evenimentul.md</strong></a>, despre care aflăm că a fost conceput în 2008, propunându-şi să informeze echidistant cititorii.</p>
<p><a href="http://estcurier.md/wp-content/uploads/2017/08/Poza4.jpg"><img class="aligncenter wp-image-5444 size-full" src="http://estcurier.md/wp-content/uploads/2017/08/Poza4.jpg" alt="Poza4" width="343" height="229" /></a></p>
<p>În realitate, <a href="http://whois.domaintools.com/evenimentul.md">site-ul a fost creat</a> abia pe 2 aprilie 2013, avându-l drept administrator pe Ian Lisnevschi care este şi fondatorul firmei <a href="http://companies.casata.md/companies.php?l=ro&amp;action=viewcompany&amp;rid=72400&amp;id=85980">„Intellect Group” SRL</a> cu diverse activităţi nelicenţiate. Lisnevschi este fostul preşedinte al organizaţiei de tineret a <a href="http://www.pprm.md/">Partidului Popular din Republica Moldova</a>, iar în prezent conduce firma de consultanţă Intellect Group şi <a href="http://rson.justice.md/organization/view/6742">Asociaţia Obştească „Garlem”</a>, scopul asumat al căreia este „educarea tinerei generaţii pentru un stil sănătos de viaţă”. De altfel, „Garlem” a fost asociaţia care a organizat mitingul de susţinere a lui Vlad Plahotniuc la funcţia de premier pe 13 ianuarie 2016. Site-ul promovează masiv Partidul Democrat şi pe preşedintele acestui partid Vladimir Plahotniuc, discreditându-i şi ridiculizându-i pe oponenţii acestuia.</p>
<p><strong> </strong><strong>Cum ne apărăm de manipulările distribuite de „site-urile fantomă”?</strong></p>
<p><strong> </strong><strong>Metoda A: </strong><em>Ne informăm doar din surse care au indicate date de contact, numele jurnaliştilor/redactorilor, o adresă de e-mail şi un număr de telefon funcţionale.</em><em> </em></p>
<p><strong>Metoda B: </strong><em>Nu ne mai abonăm la paginile lor de Facebook, nu comentăm şi nu dăm like sau share. Mai bine raportăm pagina ca spam sau dăm block.</em><em> </em></p>
<p><strong>Metoda C: </strong><em>Când dăm de ştiri cu Dodon, Plahotniuc sau alt politician, ne uităm în primul rând la sursă. În funcţie de calitatea sursei comentăm, dăm like sau share.</em></p>
<p><strong>Metoda D: </strong><em>Când spun ceva politicienii, cercetăm. Căutăm cifre în spatele vorbelor lor. Şi vedem cât se potrivesc (asta se numeşte fact checking). Dar mai ales nu dăm mai departe lucrurile care ne-au enervat şi ne-au înspăimântat: întâi căutăm să vedem dacă e adevărat. Să nu uităm că mulţi politicieni de astăzi se hrănesc cu fricile şi isteriile noastre, ca în povestea cu Petrică şi Lupul.</em></p>
<p><strong>Nicolae Ţîbrigan, </strong><strong>Laboratorul de Analiză a Războiului Informaţional şi Comunicare Strategică (</strong><a href="http://larics.ro/se-pregateste-ceva-pe-online-ul-din-r-moldova/"><strong>LARICS</strong></a><strong>)</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter" data-yashareTitle="Site-urile &#8220;fantomă”, ca instrument de manipulare" data-yashareLink="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																 
															</div>
							  
							<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Lasă un comentariu</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site-urile-fantoma-ca-instrument-de-manipulare/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://estcurier.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="bc5f8-comment" cols="45" rows="2" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='5440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ca357802d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunţă-mă prin e-mail când este adăugat un comentariu.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunţă-mă prin e-mail când apar articole noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
						</div>
						<div class="single_post_right">
								
							<div class="related-posts"><div class="postauthor-top"><h3>Alte Articole</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fals-ong-urile-si-portalurile-din-moldova-sunt-finantate-de-ned-pentru-propaganda-si-partizanat-politic/" rel="bookmark" title="FALS: ONG-urile și portalurile din Moldova sunt finanțate de NED pentru propagandă și partizanat politic">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/08/ATV-140x100.jpg" class="attachment-related wp-post-image" alt="ATV" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fals-ong-urile-si-portalurile-din-moldova-sunt-finantate-de-ned-pentru-propaganda-si-partizanat-politic/" rel="bookmark" title="FALS: ONG-urile și portalurile din Moldova sunt finanțate de NED pentru propagandă și partizanat politic">
								   FALS: ONG-urile și portalurile din Moldova sunt finanțate de NED pentru propagandă și partizanat politic								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/stop-fals-atentie-site-urile-cu-stiri-false-infecteaza-spatiul-mediatic/" rel="bookmark" title="STOP FALS! Atenţie: site-urile cu ştiri false infectează spaţiul mediatic">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/08/Poza-Fake-incendiu-140x100.jpg" class="attachment-related wp-post-image" alt="Poza Fake incendiu" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/stop-fals-atentie-site-urile-cu-stiri-false-infecteaza-spatiul-mediatic/" rel="bookmark" title="STOP FALS! Atenţie: site-urile cu ştiri false infectează spaţiul mediatic">
								   STOP FALS! Atenţie: site-urile cu ştiri false infectează spaţiul mediatic								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fals-europa-devine-focarul-hepatitei-a/" rel="bookmark" title="FALS: Europa devine focarul hepatitei A">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/08/Hepatita-140x100.jpg" class="attachment-related wp-post-image" alt="Hepatita" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fals-europa-devine-focarul-hepatitei-a/" rel="bookmark" title="FALS: Europa devine focarul hepatitei A">
								   FALS: Europa devine focarul hepatitei A								   </a>
								</li>
																<li class="last2">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/stop-fals-isteria-unui-presupus-razboi-pe-nistru-presa-rusa-informatii-false-care-creeaza-panica-si-manipuleaza-opinia-publica/" rel="bookmark" title="STOP FALS!  Isteria unui presupus război pe Nistru în presa rusă: informaţii false care creează panică și manipulează opinia publică">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/08/Isteria-140x100.jpg" class="attachment-related wp-post-image" alt="Isteria" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/stop-fals-isteria-unui-presupus-razboi-pe-nistru-presa-rusa-informatii-false-care-creeaza-panica-si-manipuleaza-opinia-publica/" rel="bookmark" title="STOP FALS!  Isteria unui presupus război pe Nistru în presa rusă: informaţii false care creează panică și manipulează opinia publică">
								   STOP FALS!  Isteria unui presupus război pe Nistru în presa rusă: informaţii false care creează panică și manipulează opinia publică								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/de-pe-monument-radiati-ramasi-in-istorie/" rel="bookmark" title="(Actualizat) De pe monument – radiaţi, rămaşi în istorie">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/08/Fara-Filat-140x100.jpg" class="attachment-related wp-post-image" alt="Fara Filat" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/de-pe-monument-radiati-ramasi-in-istorie/" rel="bookmark" title="(Actualizat) De pe monument – radiaţi, rămaşi în istorie">
								   (Actualizat) De pe monument – radiaţi, rămaşi în istorie								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/consilierii-criuleneni-au-convenit-ce-vor-face-cu-banii-din-fondul-rutier/" rel="bookmark" title="Consilierii criuleneni au convenit, ce vor face cu banii de la Fondul Rutier">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/08/drum-140x100.jpg" class="attachment-related wp-post-image" alt="drum" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/consilierii-criuleneni-au-convenit-ce-vor-face-cu-banii-din-fondul-rutier/" rel="bookmark" title="Consilierii criuleneni au convenit, ce vor face cu banii de la Fondul Rutier">
								   Consilierii criuleneni au convenit, ce vor face cu banii de la Fondul Rutier								   </a>
								</li>
								</ul></div>							<!-- .related-posts -->
																						<div class="shareit abc">
																				<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
											</span>
																													<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																													<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																															<!-- Pinterest -->
											<span class="share-item pinbtn">
											<a href="http://pinterest.com/pin/create/button/?url=http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/&media=http://estcurier.md/wp-content/uploads/2017/08/poza1-1024x680.jpg&description=Site-urile &#8220;fantomă”, ca instrument de manipulare" class="pin-it-button" count-layout="horizontal">Pin It</a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
											</span>
																	</div>
							<!--Shareit-->
						</div><!--.g post-->
					</div><!--.post-content box mark-links-->
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="facebook_like" class="widget widget-sidebar"><h3>Est-Curier</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FPublica%25C5%25A3ia-Periodic%25C4%2583-Est-Curier-1498073250508795%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="mts_subscribe_widget" class="widget widget-sidebar">        	
			<div class="mts-subscribe">
                
                <h3>Abonați-vă la Newsletter</h3>
                <form style="" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1">
				<input type="text" value="Emailul tău..." onblur="if (this.value == '') {this.value = 'Emailul tău...';}" onfocus="if (this.value == 'Emailul tău...') {this.value = '';}"  name="email">
				<input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US"><input type="submit" value="Abonează-te">
				</form>

                <div class="result"></div>
                
            </div><!--subscribe_widget-->
		
		</li>		
<li id="widget_tab" class="widget widget-sidebar">	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Articole Populare</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Articole Recente</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='http://estcurier.md/muzica-biletul-meu-norocos/'><img src="http://estcurier.md/wp-content/uploads/2014/07/Veceslav-Tatar-2-65x50.jpg" alt="Muzica – biletul meu norocos" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Muzica – biletul meu norocos" href="http://estcurier.md/muzica-biletul-meu-norocos/">Muzica – biletul meu norocos</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 14 2014 </span> - <span><a href="http://estcurier.md/muzica-biletul-meu-norocos/#comments" rel="nofollow">18 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/veteranul-unui-razboi-strain/'><img src="http://estcurier.md/wp-content/uploads/2014/08/vetran-65x50.jpg" alt="Veteranul unui război străin" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Veteranul unui război străin" href="http://estcurier.md/veteranul-unui-razboi-strain/">Veteranul unui război străin</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>august, 01 2014 </span> - <span><a href="http://estcurier.md/veteranul-unui-razboi-strain/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/permis-de-pieton-la-boscana/'><img src="http://estcurier.md/wp-content/uploads/2014/10/IMG_4415-65x50.jpg" alt="Permis de pieton la Boşcana" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Permis de pieton la Boşcana" href="http://estcurier.md/permis-de-pieton-la-boscana/">Permis de pieton la Boşcana</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 13 2014 </span> - <span><a href="http://estcurier.md/permis-de-pieton-la-boscana/#comments" rel="nofollow">4 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/patimi-la-holercani/'><img src="http://estcurier.md/wp-content/uploads/2016/06/IMG_1447-65x50.jpg" alt="Patimi la Holercani" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Patimi la Holercani" href="http://estcurier.md/patimi-la-holercani/">Patimi la Holercani</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iunie, 21 2016 </span> - <span><a href="http://estcurier.md/patimi-la-holercani/#comments" rel="nofollow">3 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/'><img src="http://estcurier.md/wp-content/uploads/2015/11/DSCN4856-65x50.jpg" alt="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/">Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>noiembrie, 22 2015 </span> - <span><a href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/#comments" rel="nofollow">2 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/'><img src="http://estcurier.md/wp-content/uploads/2017/08/poza1-65x50.jpg" alt="Site-urile &#8220;fantomă”, ca instrument de manipulare" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Site-urile &#8220;fantomă”, ca instrument de manipulare" href="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/">Site-urile &#8220;fantomă”, ca instrument de manipulare</a></p>
	<span class="tab_meta"><span>august, 28 2017 </span> - <span><a href="http://estcurier.md/site-urile-fantoma-ca-instrument-de-manipulare/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/fals-ong-urile-si-portalurile-din-moldova-sunt-finantate-de-ned-pentru-propaganda-si-partizanat-politic/'><img src="http://estcurier.md/wp-content/uploads/2017/08/ATV-65x50.jpg" alt="FALS: ONG-urile și portalurile din Moldova sunt finanțate de NED pentru propagandă și partizanat politic" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="FALS: ONG-urile și portalurile din Moldova sunt finanțate de NED pentru propagandă și partizanat politic" href="http://estcurier.md/fals-ong-urile-si-portalurile-din-moldova-sunt-finantate-de-ned-pentru-propaganda-si-partizanat-politic/">FALS: ONG-urile și portalurile din Moldova sunt finanțate de NED pentru propagandă și partizanat politic</a></p>
	<span class="tab_meta"><span>august, 16 2017 </span> - <span><a href="http://estcurier.md/fals-ong-urile-si-portalurile-din-moldova-sunt-finantate-de-ned-pentru-propaganda-si-partizanat-politic/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/stop-fals-atentie-site-urile-cu-stiri-false-infecteaza-spatiul-mediatic/'><img src="http://estcurier.md/wp-content/uploads/2017/08/Poza-Fake-incendiu-65x50.jpg" alt="STOP FALS! Atenţie: site-urile cu ştiri false infectează spaţiul mediatic" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="STOP FALS! Atenţie: site-urile cu ştiri false infectează spaţiul mediatic" href="http://estcurier.md/stop-fals-atentie-site-urile-cu-stiri-false-infecteaza-spatiul-mediatic/">STOP FALS! Atenţie: site-urile cu ştiri false infectează spaţiul mediatic</a></p>
	<span class="tab_meta"><span>august, 16 2017 </span> - <span><a href="http://estcurier.md/stop-fals-atentie-site-urile-cu-stiri-false-infecteaza-spatiul-mediatic/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/fals-europa-devine-focarul-hepatitei-a/'><img src="http://estcurier.md/wp-content/uploads/2017/08/Hepatita-65x50.jpg" alt="FALS: Europa devine focarul hepatitei A" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="FALS: Europa devine focarul hepatitei A" href="http://estcurier.md/fals-europa-devine-focarul-hepatitei-a/">FALS: Europa devine focarul hepatitei A</a></p>
	<span class="tab_meta"><span>august, 16 2017 </span> - <span><a href="http://estcurier.md/fals-europa-devine-focarul-hepatitei-a/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/stop-fals-isteria-unui-presupus-razboi-pe-nistru-presa-rusa-informatii-false-care-creeaza-panica-si-manipuleaza-opinia-publica/'><img src="http://estcurier.md/wp-content/uploads/2017/08/Isteria-65x50.jpg" alt="STOP FALS!  Isteria unui presupus război pe Nistru în presa rusă: informaţii false care creează panică și manipulează opinia publică" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="STOP FALS!  Isteria unui presupus război pe Nistru în presa rusă: informaţii false care creează panică și manipulează opinia publică" href="http://estcurier.md/stop-fals-isteria-unui-presupus-razboi-pe-nistru-presa-rusa-informatii-false-care-creeaza-panica-si-manipuleaza-opinia-publica/">STOP FALS!  Isteria unui presupus război pe Nistru în presa rusă: informaţii false care creează panică și manipulează opinia publică</a></p>
	<span class="tab_meta"><span>august, 16 2017 </span> - <span><a href="http://estcurier.md/stop-fals-isteria-unui-presupus-razboi-pe-nistru-presa-rusa-informatii-false-care-creeaza-panica-si-manipuleaza-opinia-publica/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->
</li>		<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><a href="http://estcurier.md/obiectiv-european/" target="_black"><img src="http://estcurier.md/wp-content/uploads/2014/05/obiectiv.png" width="300"></a></div>
		</li><li id="mts_ad_widget" class="widget widget-sidebar"><h3>Partenerii Noștri</h3><div class="ad-125"><ul><li class="oddad"><a href="http://www.api.md/"><img src="http://estcurier.md/wp-content/uploads/2016/01/3-2-LOGO-API.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"><a href="http://api.md/news/view/ro-campanie-de-sutinere-a-jurnalismului-de-investigatie-si-a-accesului-la-informatie-1416"><img src="http://estcurier.md/wp-content/uploads/2017/01/Banner-campanie-RO-2.jpg" width="300" height="250" alt="" /></a></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget"> <!-- Meteo2.md informer v3.1-->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="170" id="single1" name="single1"> 
  <param name="movie" value="http://meteo2.md/configurator/informer_ro.swf"></param> 
  <param name="wmode" value="transparent"> </param>
  <param name="flashvars" value="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"> </param>
<embed type="application/x-shockwave-flash" id="single2" name="single" src="http://meteo2.md/configurator/informer_ro.swf"  width="300"  height="170"  wmode="transparent" flashvars="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"/></embed></object> 
 <!-- end informer --></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget">			<div class="textwidget"><!--  START: Curs.md Widget HTML 1.0--><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/ffffff/186/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript><!--  END: Curs.md Widget HTML 1.0--></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>http://estcurier.md/wp-content/uploads/2017/02/Cangea-anunt.jpg</h3>			<div class="textwidget"></div>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<div class="copyrights">
	<!--start copyrights-->
<div class="row" id="copyright-note">
<span>&copy; 2017 <a href="http://estcurier.md/" title="Ziarul cu care stai de vorbă și în care poți avea încredere!" rel="nofollow">Est-Curier</a>. All Rights Reserved.</span>
<div class="top">Elaborat de <a href="http://websolution.md/">Web-Solution Group</a>.&nbsp;<a href="#top" class="toplink" rel="nofollow">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
	<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34316036-3', 'estcurier.md');
  ga('send', 'pageview');

</script><!--end footer code-->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://estcurier.md/wp-includes/js/comment-reply.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/estcurier.md\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/js/buttons.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.9.18'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=3.9.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="http://stats.wordpress.com/e-201735.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'65263505',post:'5440',tz:'0'});
	var load_cmc = function(){linktracker_init(65263505,5440,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: estcurier.md @ 2017-08-30 20:18:19 by W3 Total Cache -->