<!DOCTYPE html>
<html lang="ro-RO" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://estcurier.md/wp-content/uploads/2021/04/blue_footer.png'>
<link rel='preload' as='image' href='https://estcurier.md/wp-content/uploads/2021/12/Veronica-Mamei-si-muzeul-din-vise...-780x470.jpg'>
<link rel='preload' as='font' href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Veronica Mamei și muzeul din vise (video) - Est Curier</title>
	<link rel="canonical" href="https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Veronica Mamei și muzeul din vise (video) - Est Curier" />
	<meta property="og:url" content="https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/" />
	<meta property="og:site_name" content="Est Curier" />
	<meta property="article:publisher" content="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795/" />
	<meta property="article:author" content="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795" />
	<meta property="article:published_time" content="2021-12-09T10:59:18+00:00" />
	<meta property="og:image" content="https://estcurier.md/wp-content/uploads/2021/12/Veronica-Mamei-si-muzeul-din-vise....jpg" />
	<meta property="og:image:width" content="1050" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Est Curier">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://estcurier.md/#website","url":"https://estcurier.md/","name":"Est Curier","description":"","potentialAction":[{"@type":"SearchAction","target":"https://estcurier.md/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/#primaryimage","inLanguage":"ro-RO","url":"https://estcurier.md/wp-content/uploads/2021/12/Veronica-Mamei-si-muzeul-din-vise....jpg","contentUrl":"https://estcurier.md/wp-content/uploads/2021/12/Veronica-Mamei-si-muzeul-din-vise....jpg","width":1050,"height":600},{"@type":"WebPage","@id":"https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/#webpage","url":"https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/","name":"Veronica Mamei \u0219i muzeul din vise (video) - Est Curier","isPartOf":{"@id":"https://estcurier.md/#website"},"primaryImageOfPage":{"@id":"https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/#primaryimage"},"datePublished":"2021-12-09T10:59:18+00:00","dateModified":"2021-12-09T10:59:18+00:00","author":{"@id":"https://estcurier.md/#/schema/person/313d32f09d8084688ffe49d97f48a755"},"breadcrumb":{"@id":"https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/"]}]},{"@type":"BreadcrumbList","@id":"https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://estcurier.md/","url":"https://estcurier.md/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/","url":"https://estcurier.md/veronica-mamei-si-muzeul-din-vise-video/","name":"Veronica Mamei \u0219i muzeul din vise (video)"}}]},{"@type":"Person","@id":"https://estcurier.md/#/schema/person/313d32f09d8084688ffe49d97f48a755","name":"Est Curier","image":{"@type":"ImageObject","@id":"https://estcurier.md/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=96&d=mm&r=g","caption":"Est Curier"},"description":"Ziarul cu care stai de vorb\u0103 \u0219i \u00een care po\u021bi avea \u00eencredere","sameAs":["https://www.facebook.com/Est-Curier-Criuleni-1498073250508795","https://www.instagram.com/estcurier"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Est Curier &raquo; Flux" href="https://estcurier.md/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/estcurier.md\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='drop_uploader-css'  href='https://estcurier.md/wp-content/plugins/wpf-drop-uploader/css/drop_uploader.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='https://estcurier.md/wp-content/plugins/wpf-drop-uploader/pe-icon-7-stroke/css/pe-icon-7-stroke.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://estcurier.md/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/base.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/style.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/widgets.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/helpers.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/fontawesome.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/ilightbox/smooth-skin/skin.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/plugins/shortcodes.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/single.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://estcurier.md/wp-content/themes/WEBADMIN/assets/css/plugins/taqyeem.min.css?ver=5.4.0' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://estcurier.md/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-content/plugins/wpf-drop-uploader/js/drop_uploader.js?ver=5.8.2' id='drop_uploader-js'></script>
<script type='text/javascript' id='wp_drop_uploader-js-extra'>
/* <![CDATA[ */
var wpfdu_localize = {"uploader_text":"Drop files here, or","browse_text":"Browse","only_one_error_text":"Only one file allowed","not_allowed_error_text":"File type is not allowed","big_file_before_error_text":"Files, bigger than","big_file_after_error_text":"is not allowed","allowed_before_error_text":"Only","allowed_after_error_text":"files allowed","browse_css_class":"","uploader_icon":"<i class=\"pe-7s-cloud-upload\"><\/i>","file_icon":"<i class=\"pe-7s-file\"><\/i>","progress_color":"#4A90E2","time_show_errors":"5","layout":"thumbnails","ajax_url":"https:\/\/estcurier.md\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://estcurier.md/wp-content/plugins/wpf-drop-uploader/js/wp_drop_uploader.js?ver=5.8.2' id='wp_drop_uploader-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/estcurier.md\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/estcurier.md\/wp-login.php?redirect_to=https%3A%2F%2Festcurier.md%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/estcurier.md\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/estcurier.md\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"V\u0103 rug\u0103m s\u0103 alege\u021bi un r\u0103spuns.","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"V\u0103 mul\u021bumim pentru vot!"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://estcurier.md/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js?ver=5.8.2' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://estcurier.md/wp-json/" /><link rel="alternate" type="application/json" href="https://estcurier.md/wp-json/wp/v2/posts/14317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://estcurier.md/?p=14317' />
<link rel="alternate" type="application/json+oembed" href="https://estcurier.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Festcurier.md%2Fveronica-mamei-si-muzeul-din-vise-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://estcurier.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Festcurier.md%2Fveronica-mamei-si-muzeul-din-vise-video%2F&#038;format=xml" />
	<style>
	.bpdf_wrapper {
		min-width: 320px;
	}
	@media only screen and (max-width: 600px) {
	  .bpdf_wrapper iframe {
		height: 500px;
	  }
	}
	</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://estcurier.md/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5319606188328797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116053070-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116053070-1');
</script>

<meta name="theme-color" content="#1877f2" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script id='nitro-telemetry'>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</script><link rel="icon" href="https://estcurier.md/wp-content/uploads/2021/04/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://estcurier.md/wp-content/uploads/2021/04/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://estcurier.md/wp-content/uploads/2021/04/favicon.ico" />
<meta name="msapplication-TileImage" content="https://estcurier.md/wp-content/uploads/2021/04/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			.footer-widget-area:first-child:not(.footer-boxed-widget-area) {
    padding-top: 0px;
}

.playlist-title-icon {
    display: none!important;
}

.basic-yop-poll-container .basic-inner {
    padding: 0px 0px;
}

.sidebar .container-wrapper, .sidebar .tie-weather-widget {
    margin-bottom: 15px;
}

.container-wrapper {
    background: #ffffff;
    border: 1px solid rgba(0,0,0,0.1);
    border-radius: 2px;
    padding-top: 15px;
	 padding-bottom: 15px;
}

.post-layout-3 .fullwidth-entry-title {
    padding: 20px;
}

.shortc-button.big {
    padding: 10px 30px;
    min-width: 140px;
    font-size: 17px;
    display: block;
		margin: 0 0 0 0;
		opacity: 1;
}

fa, .fas{
        padding-right: 10px;
}

.fab{
        padding-right: 10px;
}

.info-box {
    background: #FFC300!important;
    padding: 20px;
    padding-top: 20px;
    margin-top: 20px;
    margin-bottom: 20px;
}

.info-content {
		font-family: Merryweather;
    font-style: normal;
    font-weight: normal;
    font-size: 18px!important;
    line-height: 20px;
		text-align: justify;
		}

.post-widget-body .post-title {
    font-size: 14px;
    line-height: 1.4;
    margin-bottom: 5px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-line-clamp: 3;
    -webkit-box-orient: vertical;
}

.jxT1jUzDNjAc4gN4jcNMuNNjZzFENNTtheme--light {
    background: #fff;
    color: #454545;
    display: none;
}

.widget_text .textwidget {
    overflow: hidden;
    text-align: center;
}

.page-template-full-width .content-area {
    width: 100%;
    margin: 0px;
    border: 0px;
    padding: 0px;
}
 
.page-template-full-width .site {
margin:0px;
}

@media (min-width: 768px) {
	.post-template #tie-wrapper .site-content  {
    width: 100%!important;
	max-width: 100%
}
}

.post-template .fullwidth-entry-title {
	display: none!important
}
.post-template .fullwidth-featured-area-wrapper {
	display: none
}		</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-14317 single-format-standard tie-no-js fpt-template-WEBADMIN wrapper-has-shadow block-head-2 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom hide_post_newsletter">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered mobile-components-row">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						vineri,  10 decembrie 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">IMPORTANT</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight" data-arrows="true">

		
							<li class="news-item">
								<a href="https://estcurier.md/secretul-crizantemelor-galinei-burdila-pasiune-iubire-daruire/">Secretul crizantemelor Galinei Burdila: pasiune, iubire, dăruire&#8230;</a>
							</li>

							
							<li class="news-item">
								<a href="https://estcurier.md/raioanele-criuleni-si-dubasari-sunt-in-cod-verde-de-alerta-epidemiologica/">Raioanele Criuleni şi Dubăsari sunt în cod verde de alertă epidemiologică</a>
							</li>

							
							<li class="news-item">
								<a href="https://estcurier.md/un-criulenean-l-a-inlocuit-pe-italianul-roberto-bordin-la-carma-selectionatei-nationale-de-fotbal/">Un criulenean l-a înlocuit pe italianul Roberto Bordin la cârma Selecționatei Naționale de fotbal</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
			<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="tie-icon-plus" aria-hidden="true"></span>
				<span class="follow-text">Urmărește</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCflgGBMYMLcveK-xoX_RipA"><span class="tie-social-icon tie-icon-youtube"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/p/CNDbNW5n_y3/"><span class="tie-social-icon tie-icon-instagram"></span><span class="social-text">Instagram</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 1px; margin-bottom: 1px;">

			
			<a title="Est Curier" href="https://estcurier.md/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://estcurier.md/wp-content/uploads/2021/04/blue_footer.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://estcurier.md/wp-content/uploads/2021/04/blue_footer.png" alt="Est Curier" width="1366" height="500" style="max-height:500px; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://estcurier.md/wp-content/uploads/2021/04/estcurier_alb.png">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://estcurier.md/wp-content/uploads/2021/04/estcurier_alb.png" alt="Est Curier" width="1366" height="500" style="max-height:500px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Caută</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-gt-13+82-b8-3d"
     data-ad-client="ca-pub-5319606188328797"
     data-ad-slot="4507957504"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-11506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11506 mega-menu mega-cat " data-id="35"  data-icon="true" ><a href="https://estcurier.md/category/est-curier/">Est-Curier</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://estcurier.md/category/est-curier/" class="is-active is-loaded mega-sub-cat" data-id="35">Toate</a></li>
<li><a href="https://estcurier.md/category/est-curier/cultural/" class="mega-sub-cat"  data-icon="true"  data-id="52">Cultural</a></li>
<li><a href="https://estcurier.md/category/est-curier/ecologic/" class="mega-sub-cat"  data-icon="true"  data-id="33">Ecologic</a></li>
<li><a href="https://estcurier.md/category/est-curier/economic/" class="mega-sub-cat"  data-icon="true"  data-id="53">Economic</a></li>
<li><a href="https://estcurier.md/category/est-curier/fii-cu-ochii-pe-autoritati/" class="mega-sub-cat"  data-icon="true"  data-id="36">Fii cu ochii pe autorități!</a></li>
<li><a href="https://estcurier.md/category/est-curier/interviu/" class="mega-sub-cat"  data-icon="true"  data-id="38">Interviu</a></li>
<li><a href="https://estcurier.md/category/est-curier/politic/" class="mega-sub-cat"  data-icon="true"  data-id="43">Politic</a></li>
<li><a href="https://estcurier.md/category/est-curier/sanatate/" class="mega-sub-cat"  data-icon="true"  data-id="47">Sănătate</a></li>
<li><a href="https://estcurier.md/category/est-curier/social/" class="mega-sub-cat"  data-icon="true"  data-id="48">Social</a></li>
<li><a href="https://estcurier.md/category/est-curier/sportiv/" class="mega-sub-cat"  data-icon="true"  data-id="49">Sportiv</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038"><a href="https://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1039"><a href="https://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-11513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11513"><a href="https://estcurier.md/category/ec-junior/">EC Junior</a></li>
<li id="menu-item-11518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11518"><a href="#">Proiecte Speciale</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11558"><a href="https://estcurier.md/category/investigatii/">Investigații</a></li>
	<li id="menu-item-11560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11560"><a href="https://estcurier.md/category/stop-fals/">Stop Fals</a></li>
	<li id="menu-item-12075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12075"><a href="https://estcurier.md/category/ec-special/longread/">Longread</a></li>
</ul>
</li>
<li id="menu-item-11774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11774"><a href="https://estcurier.md/category/incidente/">Incidente</a></li>
<li id="menu-item-13214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13214"><a href="https://estcurier.md/publicitate/">Publicitate</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13209"><a href="https://estcurier.md/mica-publicitate/">Anunțuri</a></li>
	<li id="menu-item-13215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13215"><a href="https://estcurier.md/publicitate/">Condiții de plasare</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Caută</span>
			</a>
		</li>
		<li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Nori">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Criuleni</span>
							<span class="weather-current-temp">
								6								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://estcurier.md/"><span class="tie-icon-home" aria-hidden="true"></span> Principala</a><em class="delimiter">/</em><a href="https://estcurier.md/category/est-curier/">Est-Curier</a><em class="delimiter">/</em><a href="https://estcurier.md/category/est-curier/cultural/">Cultural</a><em class="delimiter">/</em><span class="current">Veronica Mamei și muzeul din vise (video)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Principala","@id":"https:\/\/estcurier.md\/"}},{"@type":"ListItem","position":2,"item":{"name":"Est-Curier","@id":"https:\/\/estcurier.md\/category\/est-curier\/"}},{"@type":"ListItem","position":3,"item":{"name":"Cultural","@id":"https:\/\/estcurier.md\/category\/est-curier\/cultural\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-52" href="https://estcurier.md/category/est-curier/cultural/">Cultural</a><a class="post-cat tie-cat-35" href="https://estcurier.md/category/est-curier/">Est-Curier</a></span>
		<h1 class="post-title entry-title">Veronica Mamei și muzeul din vise (video)</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-3">
						<span class="meta-author-avatar">
							<a href="https://estcurier.md/author/svetlana/"><img alt='Photo of Est Curier' src='https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://estcurier.md/author/svetlana/" class="author-name tie-icon" title="Est Curier">Est Curier</a></span>
						<a href="mailto:svetlana@estcurier.md" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">9 decembrie 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 106 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Mai puțin de un minut</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<style>
.info-box{
background: #F3F4F6; padding: 20px
}

.descrip-paragraph a{
            color: #1B98E0;
            text-decoration: none;
            font-family: Merriweather;
            font-style: normal;
            font-weight: normal;
            font-size: 12px;
            line-height: 20px;
        }
        .descrip-paragraph{
            font-family: Merriweather;
            font-style: normal;
            font-weight: normal;
            font-size: 12px;
            line-height: 20px;
                        margin-top: 15px;
                        margin-bottom: 10px;
        }                                             

                .body-box{
                        margin-top: 10px;
                }                     
</style>

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Distribuie</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29&#038;url=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://vk.com/share.php?url=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://estcurier.md/?p=14317&#038;description=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29&#038;media=https://estcurier.md/wp-content/uploads/2021/12/Veronica-Mamei-si-muzeul-din-vise....jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://web.skype.com/share?url=https://estcurier.md/?p=14317&#038;text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://estcurier.md/?p=14317&redirect_uri=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://estcurier.md/?p=14317&#038;redirect_uri=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29%20https://estcurier.md/?p=14317" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://estcurier.md/?p=14317&text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29%20https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p><iframe loading="lazy" title="Veronica Mamei și muzeul din vise..." width="708" height="398" src="https://www.youtube.com/embed/_E8nYOFXJ0A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797"
     crossorigin="anonymous"></script>
<!-- Orizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5319606188328797"
     data-ad-slot="8530128843"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797"
     crossorigin="anonymous"></script>
<!-- Orizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5319606188328797"
     data-ad-slot="8530128843"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tag-uri</div><span class="tagcloud"><a href="https://estcurier.md/tag/mascauti/" rel="tag">Mascauti</a> <a href="https://estcurier.md/tag/muzeu-rural/" rel="tag">muzeu rural</a> <a href="https://estcurier.md/tag/veronica-mamei/" rel="tag">Veronica Mamei</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-3">
						<span class="meta-author-avatar">
							<a href="https://estcurier.md/author/svetlana/"><img alt='Photo of Est Curier' src='https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://estcurier.md/author/svetlana/" class="author-name tie-icon" title="Est Curier">Est Curier</a></span>
						<a href="mailto:svetlana@estcurier.md" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">9 decembrie 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 106 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Mai puțin de un minut</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Distribuie</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29&#038;url=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://vk.com/share.php?url=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://estcurier.md/?p=14317&#038;description=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29&#038;media=https://estcurier.md/wp-content/uploads/2021/12/Veronica-Mamei-si-muzeul-din-vise....jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://web.skype.com/share?url=https://estcurier.md/?p=14317&#038;text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://estcurier.md/?p=14317&redirect_uri=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://estcurier.md/?p=14317&#038;redirect_uri=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29%20https://estcurier.md/?p=14317" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://estcurier.md/?p=14317&text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29%20https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-12-09T12:59:18+02:00","datePublished":"2021-12-09T12:59:18+02:00","dateModified":"2021-12-09T12:59:18+02:00","headline":"Veronica Mamei \u0219i muzeul din vise (video)","name":"Veronica Mamei \u0219i muzeul din vise (video)","keywords":"Mascauti,muzeu rural,Veronica Mamei","url":"https:\/\/estcurier.md\/veronica-mamei-si-muzeul-din-vise-video\/","description":"https:\/\/www.youtube.com\/watch?v=_E8nYOFXJ0A&amp;ab_channel=EstCurier","copyrightYear":"2021","articleSection":"Cultural,Est-Curier","articleBody":"https:\/\/www.youtube.com\/watch?v=_E8nYOFXJ0A&amp;ab_channel=EstCurier","publisher":{"@id":"#Publisher","@type":"Organization","name":"Est Curier","logo":{"@type":"ImageObject","url":"https:\/\/estcurier.md\/wp-content\/uploads\/2021\/04\/blue_footer.png"},"sameAs":["https:\/\/www.facebook.com\/Est-Curier-Criuleni-1498073250508795","https:\/\/www.youtube.com\/channel\/UCflgGBMYMLcveK-xoX_RipA","https:\/\/www.instagram.com\/p\/CNDbNW5n_y3\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/estcurier.md\/veronica-mamei-si-muzeul-din-vise-video\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Est Curier","url":"https:\/\/estcurier.md\/author\/svetlana\/"},"image":{"@type":"ImageObject","url":"https:\/\/estcurier.md\/wp-content\/uploads\/2021\/12\/Veronica-Mamei-si-muzeul-din-vise....jpg","width":1200,"height":600}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Citește mai mult <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Distribuie</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29&#038;url=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://vk.com/share.php?url=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://estcurier.md/?p=14317&#038;description=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29&#038;media=https://estcurier.md/wp-content/uploads/2021/12/Veronica-Mamei-si-muzeul-din-vise....jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://web.skype.com/share?url=https://estcurier.md/?p=14317&#038;text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://estcurier.md/?p=14317&redirect_uri=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://estcurier.md/?p=14317&#038;redirect_uri=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29%20https://estcurier.md/?p=14317" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://estcurier.md/?p=14317&text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29%20https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	


	<div class="info-box">
		<p class="info-content">
Preluarea textelor de pe pagina www.estcurier.md pentru formatul online se face în limita a 500 de semne, cu indicarea linkului activ către articolul preluat. Instituțiile de presă, care preiau articole sau imagini pentru emisiuni TV sau radio, vor cita sursa, iar edițiile tipărite vor indica „Est-Curier" și autorul informației. Materialele de presă sunt protejate de Legea privind dreptul de autor și drepturile conexe și de Codul Deontologic al Jurnalistului din Republica Moldova.
        	</p>           
	</div>



	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-3">

								<div class="author-avatar">
						<a href="https://estcurier.md/author/svetlana/">
							<img alt='Photo of Est Curier' src='https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://estcurier.md/author/svetlana/">Est Curier</a></h3>

				<div class="author-bio">
					Ziarul cu care stai de vorbă și în care poți avea încredere				</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795" rel="external noopener nofollow" target="_blank" class="social-link facebook-social-icon">
										<span class="tie-icon-facebook" aria-hidden="true"></span>
										<span class="screen-reader-text">Facebook</span>
									</a>
								</li>
							
								<li class="social-icons-item">
									<a href="https://www.instagram.com/estcurier" rel="external noopener nofollow" target="_blank" class="social-link instagram-social-icon">
										<span class="tie-icon-instagram" aria-hidden="true"></span>
										<span class="screen-reader-text">Instagram</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://estcurier.md/veronica-mamei-merita-sa-mai-fiu-utila-oamenilor-daca-si-ei-ma-sustin/" style="background-image: url(https://estcurier.md/wp-content/uploads/2021/12/Veronica-1-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://estcurier.md/veronica-mamei-merita-sa-mai-fiu-utila-oamenilor-daca-si-ei-ma-sustin/" rel="prev">
					<h3 class="post-title">Veronica Mamei: ”Merită să mai fiu utilă oamenilor, dacă şi ei mă susţin”</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articole asemănătoare</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Veronica Mamei: ”Merită să mai fiu utilă oamenilor, dacă şi ei mă susţin”" href="https://estcurier.md/veronica-mamei-merita-sa-mai-fiu-utila-oamenilor-daca-si-ei-ma-sustin/" class="post-thumb"><img width="390" height="220" src="https://estcurier.md/wp-content/uploads/2021/12/Veronica-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://estcurier.md/veronica-mamei-merita-sa-mai-fiu-utila-oamenilor-daca-si-ei-ma-sustin/">Veronica Mamei: ”Merită să mai fiu utilă oamenilor, dacă şi ei mă susţin”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">8 decembrie 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Svetlana Nedostup-Ghidora, îndrăgostită de copii şi de &#8230; judo" href="https://estcurier.md/svetlana-nedostup-ghidora-indragostita-de-copii-si-de-judo/" class="post-thumb"><img width="390" height="220" src="https://estcurier.md/wp-content/uploads/2021/12/Svetlana-e1638965679954-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://estcurier.md/svetlana-nedostup-ghidora-indragostita-de-copii-si-de-judo/">Svetlana Nedostup-Ghidora, îndrăgostită de copii şi de &#8230; judo</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">8 decembrie 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Secretul crizantemelor Galinei Burdila: pasiune, iubire, dăruire&#8230;" href="https://estcurier.md/secretul-crizantemelor-galinei-burdila-pasiune-iubire-daruire/" class="post-thumb"><img width="390" height="220" src="https://estcurier.md/wp-content/uploads/2021/12/Burdila-Jevreni-pag.-8-e1638802735833-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://estcurier.md/secretul-crizantemelor-galinei-burdila-pasiune-iubire-daruire/">Secretul crizantemelor Galinei Burdila: pasiune, iubire, dăruire&#8230;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">6 decembrie 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Aparent, mai mulți bani pentru drumuri, în 2022" href="https://estcurier.md/aparent-mai-multi-bani-pentru-drumuri-in-2022/" class="post-thumb"><img width="390" height="220" src="https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-390x220.jpg 390w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-300x169.jpg 300w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-1024x575.jpg 1024w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-768x431.jpg 768w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-1536x863.jpg 1536w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-2048x1150.jpg 2048w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://estcurier.md/aparent-mai-multi-bani-pentru-drumuri-in-2022/">Aparent, mai mulți bani pentru drumuri, în 2022</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 decembrie 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Vezi și</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Aparent, mai mulți bani pentru drumuri, în 2022" href="https://estcurier.md/aparent-mai-multi-bani-pentru-drumuri-in-2022/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-48">Social</span></span><img width="390" height="220" src="https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-390x220.jpg 390w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-300x169.jpg 300w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-1024x575.jpg 1024w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-768x431.jpg 768w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-1536x863.jpg 1536w, https://estcurier.md/wp-content/uploads/2021/10/IMG_3430-2048x1150.jpg 2048w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://estcurier.md/aparent-mai-multi-bani-pentru-drumuri-in-2022/">Aparent, mai mulți bani pentru drumuri, în 2022</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 decembrie 2021</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Opinii / Editorial<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><p><a href="https://estcurier.md/?p=12471&amp;preview=true"><img loading="lazy" class="size-full wp-image-11564 aligncenter" src="https://estcurier.md/wp-content/uploads/2021/04/editorial.png" alt="" width="300" height="250" />Unii vin cu interesul, iar restul rămân cu &#8230; scurteica</a></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-3" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Sondaje Est-Curier<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#ffffff; border:0px; border-style:solid; border-color:#ffffff; border-radius:0px; padding:10px 10px;" data-id="1" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="97236517577add50914709692552432c" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
									text-align: center;
								}
								.basic-yop-poll-container[data-uid] .basic-question-title h5 {
									background-color: #327BD6;
									padding: 5px 0;
								}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="9d4fadd30e"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="1" data-uid="a2d22e6aa250e179e3fd7e9fbd9c8bf7" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:center;">Unde, de obicei, achitați serviciile și unitățile publice?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="1" data-type="text" data-vn="29" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[1]" class="basic-answer-label"><input type="radio" id="answer[1]" name="answer[1]" value="1"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">La bancă sau oficiul poștal</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="2" data-type="text" data-vn="4" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[2]" class="basic-answer-label"><input type="radio" id="answer[2]" name="answer[1]" value="2"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Prin terminal / bancomat</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="34" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[1]" value="3"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Online, Bank Client / Card bancar</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="16" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[1]" value="4"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Toate opțiunile sunt valabile</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Votează</a></div></form></div></div></div></div>
						</div>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Publicitatea ta poate fi aici<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797"
     crossorigin="anonymous"></script>
<!-- Orizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5319606188328797"
     data-ad-slot="8530128843"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
<script nitro-exclude>
    var heartbeatData = new FormData(); heartbeatData.append('nitroHeartbeat', '1');
    fetch(location.href, {method: 'POST', body: heartbeatData, credentials: 'omit'});
</script>
<script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly9lc3RjdXJpZXIubWQvdmVyb25pY2EtbWFtZWktc2ktbXV6ZXVsLWRpbi12aXNlLXZpZGVvLw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '470fae1d27e4afae9a34b3d6545082a4d0cd4ca1cff72e3d174ee73678193839a8e85fc16964cbc85a679d69e73be7b5ef3ada4a2d89fbdddf7b6c8175153842'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly9lc3RjdXJpZXIubWQvdmVyb25pY2EtbWFtZWktc2ktbXV6ZXVsLWRpbi12aXNlLXZpZGVvLw==&nitroBeaconCookies=W10=&nitroBeaconHash=470fae1d27e4afae9a34b3d6545082a4d0cd4ca1cff72e3d174ee73678193839a8e85fc16964cbc85a679d69e73be7b5ef3ada4a2d89fbdddf7b6c8175153842&proxyPurgeOnly=&layout=post');
        }
    }
</script></div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-6 normal-side">
						<div id="text-2" class="container-wrapper widget widget_text">			<div class="textwidget"><p><center><img loading="lazy" class="aligncenter wp-image-11487 size-medium" src="https://estcurier.md/wp-content/uploads/2021/04/blue_footer-e1618918900251-300x58.png" alt="" width="300" height="58" srcset="https://estcurier.md/wp-content/uploads/2021/04/blue_footer-e1618918900251-300x58.png 300w, https://estcurier.md/wp-content/uploads/2021/04/blue_footer-e1618918900251-1024x199.png 1024w, https://estcurier.md/wp-content/uploads/2021/04/blue_footer-e1618918900251-768x150.png 768w, https://estcurier.md/wp-content/uploads/2021/04/blue_footer-e1618918900251.png 1366w" sizes="(max-width: 300px) 100vw, 300px" />Publicaţia Periodică &#8222;Est &#8211; Curier&#8221; este difuzată în raioanele Criuleni şi Dubăsari.<br />
A fost înregistrată la Ministerul Justiţiei al RM în data de 26 martie, 1997.</center></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/tielabs" rel="nofollow noopener">Follow us</a><span class="widget-title-icon tie-icon"></span></div></div><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-3 normal-side">
						<div id="text-5" class="container-wrapper widget widget_text">			<div class="textwidget"><p><center><strong>Adresa:</strong>MD-4801, Republica Moldova,<br />
or. Criuleni, str. 31 August 1989, nr. 101/4<br />
<strong>Email: </strong>contact@estcurier.md, motrici@mail.ru</center></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Jannah is a Clean Responsive WordPress Newspaper, Magazine, News and Blog theme. Packed with options that allow you to completely customize your website to your needs.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="categories-3" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Categorii<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li class="cat-item cat-item-24"><a href="https://estcurier.md/category/accidente-rutiere/">Accidente rutiere</a> (4)
</li>
	<li class="cat-item cat-item-25"><a href="https://estcurier.md/category/alegeri-locale/">Alegeri locale</a> (31)
</li>
	<li class="cat-item cat-item-26"><a href="https://estcurier.md/category/alegeri-parlamentare-2/">Alegeri parlamentare</a> (9)
</li>
	<li class="cat-item cat-item-27"><a href="https://estcurier.md/category/alegeri-prezidentiale/">Alegeri prezidentiale</a> (24)
</li>
	<li class="cat-item cat-item-29"><a href="https://estcurier.md/category/campanii/">Campanii Est-Curier</a> (27)
</li>
	<li class="cat-item cat-item-30"><a href="https://estcurier.md/category/criuleni/">Criuleni</a> (687)
</li>
	<li class="cat-item cat-item-31"><a href="https://estcurier.md/category/divertisment/">Divertisment</a> (19)
</li>
	<li class="cat-item cat-item-32"><a href="https://estcurier.md/category/dubasari/">Dubăsari</a> (267)
</li>
	<li class="cat-item cat-item-1189"><a href="https://estcurier.md/category/ec-junior/">EC Junior</a> (36)
</li>
	<li class="cat-item cat-item-1190"><a href="https://estcurier.md/category/ec-special/">EC Special</a> (12)
<ul class='children'>
	<li class="cat-item cat-item-1192"><a href="https://estcurier.md/category/ec-special/longread/">Longread</a> (8)
</li>
</ul>
</li>
	<li class="cat-item cat-item-34"><a href="https://estcurier.md/category/educatie/">Educaţie</a> (117)
</li>
	<li class="cat-item cat-item-35"><a href="https://estcurier.md/category/est-curier/">Est-Curier</a> (1.398)
<ul class='children'>
	<li class="cat-item cat-item-52"><a href="https://estcurier.md/category/est-curier/cultural/">Cultural</a> (124)
</li>
	<li class="cat-item cat-item-33"><a href="https://estcurier.md/category/est-curier/ecologic/">Ecologic</a> (45)
</li>
	<li class="cat-item cat-item-53"><a href="https://estcurier.md/category/est-curier/economic/">Economic</a> (98)
</li>
	<li class="cat-item cat-item-36"><a href="https://estcurier.md/category/est-curier/fii-cu-ochii-pe-autoritati/">Fii cu ochii pe autorități!</a> (14)
</li>
	<li class="cat-item cat-item-38"><a href="https://estcurier.md/category/est-curier/interviu/">Interviu</a> (65)
</li>
	<li class="cat-item cat-item-43"><a href="https://estcurier.md/category/est-curier/politic/">Politic</a> (269)
</li>
	<li class="cat-item cat-item-47"><a href="https://estcurier.md/category/est-curier/sanatate/">Sănătate</a> (125)
</li>
	<li class="cat-item cat-item-48"><a href="https://estcurier.md/category/est-curier/social/">Social</a> (584)
</li>
	<li class="cat-item cat-item-49"><a href="https://estcurier.md/category/est-curier/sportiv/">Sportiv</a> (111)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1535"><a href="https://estcurier.md/category/finantare/">Finanțare</a> (1)
</li>
	<li class="cat-item cat-item-28"><a href="https://estcurier.md/category/finante/">Finanțe</a> (7)
</li>
	<li class="cat-item cat-item-1230"><a href="https://estcurier.md/category/incidente/">Incidente</a> (13)
</li>
	<li class="cat-item cat-item-1191"><a href="https://estcurier.md/category/international/">Internațional</a> (15)
</li>
	<li class="cat-item cat-item-1193"><a href="https://estcurier.md/category/investigatii/">Investigații</a> (3)
</li>
	<li class="cat-item cat-item-1615"><a href="https://estcurier.md/category/it/">IT</a> (1)
</li>
	<li class="cat-item cat-item-39"><a href="https://estcurier.md/category/justitie/">Justiţie</a> (33)
</li>
	<li class="cat-item cat-item-40"><a href="https://estcurier.md/category/meteo/">meteo</a> (2)
</li>
	<li class="cat-item cat-item-41"><a href="https://estcurier.md/category/no-coment/">NO-COMENT</a> (1)
</li>
	<li class="cat-item cat-item-42"><a href="https://estcurier.md/category/opinii-editorial/">Opinii &amp; Editorial</a> (12)
</li>
	<li class="cat-item cat-item-44"><a href="https://estcurier.md/category/politie/">Poliţie</a> (57)
</li>
	<li class="cat-item cat-item-1528"><a href="https://estcurier.md/category/repere-turistice/">repere turistice</a> (2)
</li>
	<li class="cat-item cat-item-1194"><a href="https://estcurier.md/category/stop-fals/">Stop Fals</a> (1)
</li>
	<li class="cat-item cat-item-50"><a href="https://estcurier.md/category/succes-comunitar/">Succes comunitar</a> (3)
</li>
	<li class="cat-item cat-item-51"><a href="https://estcurier.md/category/transport/">Transport</a> (5)
</li>
	<li class="cat-item cat-item-1"><a href="https://estcurier.md/category/uncategorized/">Uncategorized</a> (6)
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-3 normal-side">
						<div id="text-6" class="container-wrapper widget widget_text">			<div class="textwidget"><p><center><strong>Telefoane de contact:</strong><br />
0248 2-01-83</center><center>069789896</center></p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><a href="https://webadmin.md" target="_blank" rel="nofollow noopener">Elaborare site-uri web | WEBADMIN.MD</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCflgGBMYMLcveK-xoX_RipA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/p/CNDbNW5n_y3/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://vk.com/share.php?url=https://estcurier.md/?p=14317" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://estcurier.md/?p=14317&#038;description=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29&#038;media=https://estcurier.md/wp-content/uploads/2021/12/Veronica-Mamei-si-muzeul-din-vise....jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29%20https://estcurier.md/?p=14317" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://estcurier.md/?p=14317&text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Veronica%20Mamei%20%C8%99i%20muzeul%20din%20vise%20%28video%29%20https://estcurier.md/?p=14317" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://estcurier.md/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCflgGBMYMLcveK-xoX_RipA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/p/CNDbNW5n_y3/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="media_image-2" class="container-wrapper widget widget_media_image"><a href="http://api.md/"><img width="300" height="250" src="https://estcurier.md/wp-content/uploads/2021/04/api-300x250.png" class="image wp-image-11489  attachment-medium size-medium" alt="asociatia presei independente" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://estcurier.md/wp-content/uploads/2021/04/api-300x250.png 300w, https://estcurier.md/wp-content/uploads/2021/04/api.png 336w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-3" class="container-wrapper widget widget_media_image"><img width="300" height="250" src="https://estcurier.md/wp-content/uploads/2021/04/codul-deontologic-300x250.png" class="image wp-image-11490  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://estcurier.md/wp-content/uploads/2021/04/codul-deontologic-300x250.png 300w, https://estcurier.md/wp-content/uploads/2021/04/codul-deontologic.png 336w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Populare<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Călătorie fatală: Hidrocentrala Dubăsari le-a fost punctul terminus" href="https://estcurier.md/calatorie-fatala-hidrocentrala-dubasari-le-a-fost-punctul-terminus/" class="post-thumb"><img width="220" height="150" src="https://estcurier.md/wp-content/uploads/2021/07/225683537_1177949496061389_5640865386106196757_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://estcurier.md/calatorie-fatala-hidrocentrala-dubasari-le-a-fost-punctul-terminus/">Călătorie fatală: Hidrocentrala Dubăsari le-a fost punctul terminus</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">29 iulie 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Prieten drag, adio!" href="https://estcurier.md/prieten-drag-adio/" class="post-thumb"><img width="220" height="150" src="https://estcurier.md/wp-content/uploads/2021/06/93245922_10216163655664470_1959054473422700544_n-e1625084379708-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://estcurier.md/prieten-drag-adio/">Prieten drag, adio!</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">30 iunie 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Criuleneanca care înoată alături de rechinul balenă" href="https://estcurier.md/criuleneanca-care-inoata-alaturi-de-rechinul-balena/" class="post-thumb"><img width="220" height="150" src="https://estcurier.md/wp-content/uploads/2021/09/238934354_345295047322252_2850283307858388810_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://estcurier.md/criuleneanca-care-inoata-alaturi-de-rechinul-balena/">Criuleneanca care înoată alături de rechinul balenă</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 septembrie 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La Slobiozia Dușca seacă fântânile, iar sătenii dau vina pe cariera de lângă sat (video)" href="https://estcurier.md/la-slobiozia-dusca-seaca-fantanile-iar-satenii-dau-vina-pe-cariera-de-langa-sat-video/" class="post-thumb"><img width="220" height="150" src="https://estcurier.md/wp-content/uploads/2021/11/20211108_150603-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://estcurier.md/la-slobiozia-dusca-seaca-fantanile-iar-satenii-dau-vina-pe-cariera-de-langa-sat-video/">La Slobiozia Dușca seacă fântânile, iar sătenii dau vina pe cariera de lângă sat (video)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">9 noiembrie 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Caracatița criuleneană a mai pierdut un segment" href="https://estcurier.md/caracatita-criuleneana-a-mai-pierdut-un-segment/" class="post-thumb"><img width="220" height="150" src="https://estcurier.md/wp-content/uploads/2021/04/peo-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://estcurier.md/caracatita-criuleneana-a-mai-pierdut-un-segment/">Caracatița criuleneană a mai pierdut un segment</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 aprilie 2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Meteo<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Criuleni','units':'C','forecast_days':'5','custom_name':'Criuleni','animated':'true'}"><span class="tie-icon-gps"></span></span>
				<div id="tie-weather-criuleni" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										<div class="weather-name the-subtitle">Criuleni</div>
						<div class="weather-desc">Nori</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							6							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 14&ordm; - 6&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 93%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 6.93 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">14<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">vin</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">sâm</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">10<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Dum</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-moon-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">8<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">lun</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">3<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">mar</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797"
     crossorigin="anonymous"></script>
<!-- Orizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5319606188328797"
     data-ad-slot="8530128843"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797"
     crossorigin="anonymous"></script>
<!-- Orizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5319606188328797"
     data-ad-slot="8530128843"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://estcurier.md/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Caută" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Caută</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://estcurier.md/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Caută" autocomplete="off" placeholder="Caută" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Caută</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/estcurier.md\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nu am g\u0103sit nimic","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/js/scripts.min.js?ver=5.4.0' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://estcurier.md/wp-admin/admin-ajax.php",
					data : "postviews_id=14317&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/ilightbox/lightbox.js?ver=5.4.0' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/js/sliders.min.js?ver=5.4.0' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/js/shortcodes.js?ver=5.4.0' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/js/desktop.min.js?ver=5.4.0' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/js/live-search.js?ver=5.4.0' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/js/single.min.js?ver=5.4.0' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/js/velocity.js?ver=5.4.0' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='https://estcurier.md/wp-content/themes/WEBADMIN/assets/js/br-news.js?ver=5.4.0' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Merriweather::latin,latin-ext', 'Merriweather:100,100italic,regular:latin,latin-ext', 'Merriweather:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,latin-ext', 'Merriweather:100,100italic,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
