<!DOCTYPE html> <html lang="ro-RO" class="" data-skin="light"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://cdn-cacdg.nitrocdn.com" /><link rel="preload" href="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/source/rev-be9c23e/wp-content/themes/WEBADMIN/assets/fonts/tielabs-fonticon/tielabs-fonticon.ttf" as="font" type="font/truetype" crossorigin class="nitro-font-preload" /><meta charset="UTF-8" /><meta http-equiv='x-dns-prefetch-control' content='on' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Energia solară aduce bani întreprinderii care o gestionează, respectiv, raionului - Est Curier</title><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Energia solară aduce bani întreprinderii care o gestionează, respectiv, raionului - Est Curier" /><meta property="og:description" content="Începând cu 1 aprilie, parcul fotovoltaic din or. Criuleni produce și livrează energie în sistemul național de distribuție a energiei electrice al Republicii Moldova. Asta înseamnă, că acesta produce un venit pentru raion, gestiunea parcului fiind transmisă Întreprinderii Municipale ”Edilitate”, fondată de Consiliul Raional Criuleni. Vasile Frunza, cel care în urma unui concurs, la 20 &hellip;" /><meta property="og:url" content="https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/" /><meta property="og:site_name" content="Est Curier" /><meta property="article:publisher" content="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795/" /><meta property="article:author" content="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795" /><meta property="article:published_time" content="2022-07-04T10:18:06+00:00" /><meta property="article:modified_time" content="2022-07-04T10:46:13+00:00" /><meta property="og:image" content="https://estcurier.md/wp-content/uploads/2022/07/20220627_131832-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1920" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de" /><meta name="twitter:data1" content="Est Curier" /><meta name="twitter:label2" content="Timp estimat pentru citire" /><meta name="twitter:data2" content="4 minute" /><meta name="generator" content="WordPress 6.0" /><meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy-to-use drag and drop visual editor for WordPress." /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="theme-color" content="#1877f2" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><meta name="msapplication-TileImage" content="https://estcurier.md/wp-content/uploads/2021/04/favicon.ico" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>  <link rel="profile" href="http://gmpg.org/xfn/11" />  <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//fonts.gstatic.com' /> <link rel='dns-prefetch' href='//s.gravatar.com' /> <link rel='dns-prefetch' href='//www.google-analytics.com' />       <template data-nitro-marker-id="MjA6OTg=-1"></template>  <template data-nitro-marker-id="26d67773517a552cee5af6bdea549205-1"></template>   <link rel="canonical" href="https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/" />                   <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://estcurier.md/#website","url":"https://estcurier.md/","name":"Est Curier","description":"","potentialAction":[{"@type":"SearchAction","target":"https://estcurier.md/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/#primaryimage","inLanguage":"ro-RO","url":"https://estcurier.md/wp-content/uploads/2022/07/20220627_131832-scaled.jpg","contentUrl":"https://estcurier.md/wp-content/uploads/2022/07/20220627_131832-scaled.jpg","width":2560,"height":1920},{"@type":"WebPage","@id":"https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/#webpage","url":"https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/","name":"Energia solar\u0103 aduce bani \u00eentreprinderii care o gestioneaz\u0103, respectiv, raionului - Est Curier","isPartOf":{"@id":"https://estcurier.md/#website"},"primaryImageOfPage":{"@id":"https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/#primaryimage"},"datePublished":"2022-07-04T10:18:06+00:00","dateModified":"2022-07-04T10:46:13+00:00","author":{"@id":"https://estcurier.md/#/schema/person/313d32f09d8084688ffe49d97f48a755"},"breadcrumb":{"@id":"https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/"]}]},{"@type":"BreadcrumbList","@id":"https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://estcurier.md/","url":"https://estcurier.md/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/","url":"https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/","name":"Energia solar\u0103 aduce bani \u00eentreprinderii care o gestioneaz\u0103, respectiv, raionului"}}]},{"@type":"Person","@id":"https://estcurier.md/#/schema/person/313d32f09d8084688ffe49d97f48a755","name":"Est Curier","image":{"@type":"ImageObject","@id":"https://estcurier.md/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e0dbf3f99c6bcf116e8045066fc43e3a?s=96&d=mm&r=g","caption":"Est Curier"},"description":"Ziarul cu care stai de vorb\u0103 \u0219i \u00een care po\u021bi avea \u00eencredere","sameAs":["https://www.facebook.com/Est-Curier-Criuleni-1498073250508795","https://www.instagram.com/estcurier"]}]}</script>  <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Est Curier &raquo; Flux" href="https://estcurier.md/feed/" />     <template data-nitro-marker-id="b513c35118431d790f4d2fefbd2ca703-1"></template>                  <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="drop_uploader-js"></template> <template data-nitro-marker-id="wp_drop_uploader-js-extra"></template> <template data-nitro-marker-id="wp_drop_uploader-js"></template> <template data-nitro-marker-id="yop-public-js-extra"></template> <template data-nitro-marker-id="yop-public-js"></template> <link rel="https://api.w.org/" href="https://estcurier.md/wp-json/" /><link rel="alternate" type="application/json" href="https://estcurier.md/wp-json/wp/v2/posts/16132" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://estcurier.md/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://estcurier.md/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://estcurier.md/?p=16132' /> <link rel="alternate" type="application/json+oembed" href="https://estcurier.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Festcurier.md%2Fenergia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://estcurier.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Festcurier.md%2Fenergia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului%2F&#038;format=xml" />  <template data-nitro-marker-id="ce00eb1057945987075f826a48ee23b9-1"></template> <noscript><style>.vce-row-container .vcv-lozad {display: none}</style></noscript><script data-ad-client="ca-pub-5319606188328797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" nitro-exclude></script>  <template data-nitro-marker-id="8778f66fc6c373149c0e33b70aba1972-1"></template> <template data-nitro-marker-id="2eee582617dc275292e453139a2d6f55-1"></template>  <link rel="icon" sizes="32x32" href="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/favicon.ico" /> <link rel="icon" sizes="192x192" href="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/favicon.ico" /> <link rel="apple-touch-icon" href="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/favicon.ico" />   <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><style>@media only screen and (max-width: 767px) {
    .rev_slider_wrapper.fullwidthbanner-container {
        height: 264px;
    }
}
@media only screen and (min-width: 768px) {
    .rev_slider_wrapper.fullwidthbanner-container {
        height: 500px;
    }
}
@media only screen and (min-width: 1024px) {
    .rev_slider_wrapper.fullwidthbanner-container {
        height: 600px;
    }
}
@media only screen and (min-width: 1240px) {
    .rev_slider_wrapper.fullwidthbanner-container {
        height: 767px;
    }
}
</style><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var r=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);r.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!r){r=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return r}function s(e){l().observe(e,i)}function c(){n.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(t){var i=false;var r=t.target.getAttribute("nitro-lazy-bg");if(r){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",r.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+r.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;i=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){i=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!i){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}n.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="26d67773517a552cee5af6bdea549205-1" type="nitropack/inlinescript" class="nitropack-inline-script">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script><script id="b513c35118431d790f4d2fefbd2ca703-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/estcurier.md\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="wp_drop_uploader-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpfdu_localize = {"uploader_text":"Drop files here, or","browse_text":"Browse","only_one_error_text":"Only one file allowed","not_allowed_error_text":"File type is not allowed","big_file_before_error_text":"Files, bigger than","big_file_after_error_text":"is not allowed","allowed_before_error_text":"Only","allowed_after_error_text":"files allowed","browse_css_class":"","uploader_icon":"<i class=\"pe-7s-cloud-upload\"><\/i>","file_icon":"<i class=\"pe-7s-file\"><\/i>","progress_color":"#4A90E2","time_show_errors":"5","layout":"thumbnails","ajax_url":"https:\/\/estcurier.md\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script id="yop-public-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/estcurier.md\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/estcurier.md\/wp-login.php?redirect_to=https%3A%2F%2Festcurier.md%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/estcurier.md\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/estcurier.md\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"V\u0103 rug\u0103m s\u0103 alege\u021bi un r\u0103spuns.","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"V\u0103 mul\u021bumim pentru vot!"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script><script id="ce00eb1057945987075f826a48ee23b9-1" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://estcurier.md/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script><script id="2eee582617dc275292e453139a2d6f55-1" type="nitropack/inlinescript" class="nitropack-inline-script">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116053070-1');
</script><script id="5139c51ff4fa10fe574b78c53d99c24c-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script><script id="571c2fabdbdb6bdf0b6e87a628385309-1" type="nitropack/inlinescript" class="nitropack-inline-script">var $thisPost=document.getElementById("the-post");$thisPost=$thisPost.querySelector(".entry");var $thisButton=document.getElementById("toggle-post-button");$thisButton.addEventListener("click",function(t){$thisPost.classList.add("is-expanded");$thisButton.parentNode.removeChild($thisButton);t.preventDefault()});</script><script id="tie-scripts-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/estcurier.md\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nu am g\u0103sit nimic","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script><script id="tie-scripts-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery.ajax({type:"GET",url:"https://estcurier.md/wp-admin/admin-ajax.php",data:"postviews_id=16132&action=tie_postviews",cache:!1,success:function(e){jQuery("#single-post-meta").find(".meta-views").html(e)}});</script><script id="831dc379f7f06a91083616c5b9a3f9e3-1" type="nitropack/inlinescript" class="nitropack-inline-script">WebFontConfig={google:{families:["Merriweather::latin,latin-ext","Merriweather:100,100italic,regular:latin,latin-ext","Merriweather:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin,latin-ext","Merriweather:100,100italic,regular:latin,latin-ext&display=swap"]}};(function(){var e=document.createElement("script");e.src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js";e.type="text/javascript";e.defer="true";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();</script><script id="daa7776d9cc121d71058e0cc4a835c70-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script><script id="3373fccc5fcb2bcdd5e44684084d244d-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">@font-face{font-family:"Pe-icon-7-stroke";font-weight:normal;font-style:normal;src:url("https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/source/rev-be9c23e/wp-content/plugins/wpf-drop-uploader/pe-icon-7-stroke/fonts/f7095c642af91994a6899c15a1bc8714.Pe-icon-7-stroke.ttf") format("truetype");font-display:swap;}@font-face{font-family:"Glyphicons Halflings";src:url("https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/source/rev-be9c23e/wp-content/plugins/yop-poll/public/assets/fonts/glyphicons-halflings-regular.ttf") format("truetype");font-display:swap;}@font-face{font-family:"tiefonticon";font-weight:normal;font-style:normal;font-display:swap;src:url("https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/source/rev-be9c23e/wp-content/themes/WEBADMIN/assets/fonts/tielabs-fonticon/tielabs-fonticon.ttf") format("truetype");}@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:400;font-display:swap;src:url("https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/source/rev-be9c23e/wp-content/themes/WEBADMIN/assets/fonts/fontawesome/fa-brands-400.woff2") format("woff2");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:swap;src:url("https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/source/rev-be9c23e/wp-content/themes/WEBADMIN/assets/fonts/fontawesome/fa-regular-400.woff2") format("woff2");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:swap;src:url("https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/source/rev-be9c23e/wp-content/themes/WEBADMIN/assets/fonts/fontawesome/fa-solid-900.woff2") format("woff2");}</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head> <body id="tie-body" class="post-template-default single single-post postid-16132 single-format-standard tie-no-js vcwb fpt-template-WEBADMIN wrapper-has-shadow block-head-2 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom hide_post_newsletter wpb-js-composer js-comp-ver-6.8.0 vc_responsive"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"><fefuncg type="table" tablevalues="0 0.49803921568627"><fefuncb type="table" tablevalues="0 0.49803921568627"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0 1"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"><fefuncg type="table" tablevalues="0 0.27843137254902"><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"><fefuncg type="table" tablevalues="0 0.64705882352941"><fefuncb type="table" tablevalues="0 1"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"><fefuncg type="table" tablevalues="0 0.94901960784314"><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0.44705882352941 0.4"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"><fefuncg type="table" tablevalues="0 0.66274509803922"><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered mobile-components-row"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> luni, 4 iulie 2022 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">IMPORTANT</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight" data-arrows="true"> <li class="news-item"> <a href="https://estcurier.md/energia-solara-aduce-bani-intreprinderii-care-o-gestioneaza-respectiv-raionului/">Energia solară aduce bani întreprinderii care o gestionează, respectiv, raionului</a> </li> <li class="news-item"> <a href="https://estcurier.md/spitalul-din-criuleni-trambulina-pentru-tinerii-specialisti/">Spitalul din Criuleni &#8211; trambulină pentru tinerii specialiști</a> </li> <li class="news-item"> <a href="https://estcurier.md/drepturile-pacientilor-cu-boala-celiaca-revendicate-si-in-moldova/">Drepturile pacienților cu boală celiacă, revendicate și în Moldova</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="tie-icon-plus" aria-hidden="true"></span> <span class="follow-text">Urmărește</span> </a> <ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCflgGBMYMLcveK-xoX_RipA"><span class="tie-social-icon tie-icon-youtube"></span><span class="social-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/p/CNDbNW5n_y3/"><span class="tie-social-icon tie-icon-instagram"></span><span class="social-text">Instagram</span></a></li></ul> </li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> <div id="logo" class="image-logo" style="margin-top:1px;margin-bottom:1px;"> <a title="Est Curier" href="https://estcurier.md/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/blue_footer.png " nitro-lazy-empty id="MzQ5OjEzNA==-1" src="data:image/svg+xml;nitro-empty-id=MzQ5OjEzNA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTM2NiA1MDAiIHdpZHRoPSIxMzY2IiBoZWlnaHQ9IjUwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <img alt="Est Curier" width="1366" height="500" style="max-height:500px;width:auto;" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/blue_footer.png" class="tie-logo-img-default tie-logo-img nitro-lazy" nitro-lazy-empty id="MzUwOjIwNg==-1" src="data:image/svg+xml;nitro-empty-id=MzUwOjIwNg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTM2NiA1MDAiIHdpZHRoPSIxMzY2IiBoZWlnaHQ9IjUwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/estcurier_alb.png " nitro-lazy-empty src="data:image/svg+xml;nitro-empty-id=tie-logo-inverted-source;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTM2NiA1MDAiIHdpZHRoPSIxMzY2IiBoZWlnaHQ9IjUwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <img id="tie-logo-inverted-img" alt="Est Curier" width="1366" height="500" style="max-height:500px;width:auto;" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/estcurier_alb.png" class="tie-logo-img-inverted tie-logo-img nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;nitro-empty-id=tie-logo-inverted-img;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTM2NiA1MDAiIHdpZHRoPSIxMzY2IiBoZWlnaHQ9IjUwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Caută</span> </a> </li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797" crossorigin="anonymous" nitro-exclude></script> <ins class="adsbygoogle" style="display:block;" data-ad-format="fluid" data-ad-layout-key="-gt-13+82-b8-3d" data-ad-client="ca-pub-5319606188328797" data-ad-slot="4507957504"></ins> <script nitro-exclude>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu" class="menu" role="menubar"><li id="menu-item-11506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11506 tie-current-menu mega-menu mega-cat " data-id="35" data-icon="true"><a href="https://estcurier.md/category/est-curier/">Est-Curier</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content media-overlay"> <div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories cats-vertical"> <li class="mega-all-link"><a href="https://estcurier.md/category/est-curier/" class="is-active is-loaded mega-sub-cat" data-id="35">Toate</a></li> <li><a href="https://estcurier.md/category/est-curier/cultural/" class="mega-sub-cat" data-icon="true" data-id="52">Cultural</a></li> <li><a href="https://estcurier.md/category/est-curier/ecologic/" class="mega-sub-cat" data-icon="true" data-id="33">Ecologic</a></li> <li><a href="https://estcurier.md/category/est-curier/economic/" class="mega-sub-cat" data-icon="true" data-id="53">Economic</a></li> <li><a href="https://estcurier.md/category/est-curier/fii-cu-ochii-pe-autoritati/" class="mega-sub-cat" data-icon="true" data-id="36">Fii cu ochii pe autorități!</a></li> <li><a href="https://estcurier.md/category/est-curier/interviu/" class="mega-sub-cat" data-icon="true" data-id="38">Interviu</a></li> <li><a href="https://estcurier.md/category/est-curier/politic/" class="mega-sub-cat" data-icon="true" data-id="43">Politic</a></li> <li><a href="https://estcurier.md/category/est-curier/sanatate/" class="mega-sub-cat" data-icon="true" data-id="47">Sănătate</a></li> <li><a href="https://estcurier.md/category/est-curier/social/" class="mega-sub-cat" data-icon="true" data-id="48">Social</a></li> <li><a href="https://estcurier.md/category/est-curier/sportiv/" class="mega-sub-cat" data-icon="true" data-id="49">Sportiv</a></li> </ul> <div class="mega-cat-content mega-cat-sub-exists vertical-posts"> <div class="mega-ajax-content mega-cat-posts-container clearfix"> </div> </div> </div> </div> </div> </li> <li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038"><a href="https://estcurier.md/category/criuleni/">Criuleni</a></li> <li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1039"><a href="https://estcurier.md/category/dubasari/">Dubăsari</a></li> <li id="menu-item-11513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11513"><a href="https://estcurier.md/category/ec-junior/">EC Junior</a></li> <li id="menu-item-11518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11518"><a href="#">Proiecte Speciale</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-11558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11558"><a href="https://estcurier.md/category/investigatii/">Investigații</a></li> <li id="menu-item-11560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11560"><a href="https://estcurier.md/category/stop-fals/">Stop Fals</a></li> <li id="menu-item-12075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12075"><a href="https://estcurier.md/category/ec-special/longread/">Longread</a></li> </ul> </li> <li id="menu-item-11774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11774"><a href="https://estcurier.md/category/incidente/">Incidente</a></li> <li id="menu-item-13214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13214"><a href="https://estcurier.md/publicitate/">Publicitate</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-13209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13209"><a href="https://estcurier.md/mica-publicitate/">Anunțuri</a></li> <li id="menu-item-13215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13215"><a href="https://estcurier.md/publicitate/">Condiții de plasare</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Caută</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Nori"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> </div> <div class="city-data"> <span>Criuleni</span> <span class="weather-current-temp"> 25 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <template data-nitro-marker-id="5139c51ff4fa10fe574b78c53d99c24c-1"></template> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="https://estcurier.md/"><span class="tie-icon-home" aria-hidden="true"></span> Principala</a><em class="delimiter">/</em><a href="https://estcurier.md/category/est-curier/">Est-Curier</a><em class="delimiter">/</em><span class="current">Energia solară aduce bani întreprinderii care o gestionează, respectiv, raionului</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Principala","@id":"https:\/\/estcurier.md\/"}},{"@type":"ListItem","position":2,"item":{"name":"Est-Curier","@id":"https:\/\/estcurier.md\/category\/est-curier\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-53" href="https://estcurier.md/category/est-curier/economic/">Economic</a><a class="post-cat tie-cat-35" href="https://estcurier.md/category/est-curier/">Est-Curier</a></span> <h1 class="post-title entry-title">Energia solară aduce bani întreprinderii care o gestionează, respectiv, raionului</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-3"> <span class="meta-author-avatar"> <a href="https://estcurier.md/author/svetlana/"><img alt='Photo of Est Curier' height='140' width='140' nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/desktop/optimized/rev-be9c23e/avatar/6f2ab9840b365b3d271fca2dc491a06b.e0dbf3f99c6bcf116e8045066fc43e3a 2x" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/desktop/optimized/rev-be9c23e/avatar/dc67084f7db4b127003c8a482e9ec6b5.e0dbf3f99c6bcf116e8045066fc43e3a" class="avatar avatar-140 photo nitro-lazy" nitro-lazy-empty id="NDk5OjM2Mw==-1" src="data:image/svg+xml;nitro-empty-id=NDk5OjM2Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTQwIDE0MCIgd2lkdGg9IjE0MCIgaGVpZ2h0PSIxNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </span> <span class="meta-author"><a href="https://estcurier.md/author/svetlana/" class="author-name tie-icon" title="Est Curier">Est Curier</a></span> <a href="mailto:svetlana@estcurier.md" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">4 iulie 2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minute pentru citire</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">  <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links  icons-only share-rounded"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Distribuie</span> </div> <a href="https://www.facebook.com/sharer.php?u=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului&#038;url=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://vk.com/share.php?url=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://estcurier.md/?p=16132&#038;description=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului&#038;media=https://estcurier.md/wp-content/uploads/2022/07/20220627_131832-scaled.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span> </a> <a href="https://web.skype.com/share?url=https://estcurier.md/?p=16132&#038;text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://estcurier.md/?p=16132&redirect_uri=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://estcurier.md/?p=16132&#038;redirect_uri=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului%20https://estcurier.md/?p=16132" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://estcurier.md/?p=16132&text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului%20https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p style="text-align:justify;"><strong><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Începând cu 1 aprilie, parcul fotovoltaic din or. Criuleni produce și livrează energie în sistemul național </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">de distribuție a energiei electrice </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">al Republicii Moldova. Asta înseamnă, că </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">acesta produce un venit pentru raion, gestiunea parcului fiind transmisă Întreprinderii </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Municipale ”Edilitate”, fondată de Consiliul </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Raional Criuleni.</span></strong><br /> <span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Vasile Frunza, cel care în urma unui concurs, la 20 iunie 2022, a fost numit în funcția de </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">șef al ÎM ”Edilitate” (anterior a fost funcționar în </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">cadrul direcției economie a Consiliului Raional </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Criuleni), spune că de la finisarea construcției </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">obiectului economic, pe banii Guvernului Republicii Populare Chineze, și până la exploatarea oficială a capacității bateriilor solare, au </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">trecut 5 luni.</span></p> <figure id="attachment_16135" aria-describedby="caption-attachment-16135" style="width:1024px;" class="wp-caption aligncenter"><img alt="" width="1024" height="768" sizes="(max-width: 1024px) 100vw, 1024px" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134722-1024x768.jpg 1024w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134722-300x225.jpg 300w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134722-768x576.jpg 768w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134722-1536x1152.jpg 1536w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134722-2048x1536.jpg 2048w" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134722-1024x768.jpg" class="wp-image-16135 size-large nitro-lazy" nitro-lazy-empty id="NTk2Ojc1Mg==-1" src="data:image/svg+xml;nitro-empty-id=NTk2Ojc1Mg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA3NjgiIHdpZHRoPSIxMDI0IiBoZWlnaHQ9Ijc2OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><figcaption id="caption-attachment-16135" class="wp-caption-text"><span style="font-size:12pt;"><strong>Vasile Frunza la pupitrul de monitorizare a stației</strong></span></figcaption></figure> <p style="text-align:justify;"><em><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">”Oficial, de la 1 aprilie, am început a vinde </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">energia electrică produsă de stația fotovoltaică, în rețea, conform contractului. În luna aprilie am realizat 371 de mii de kWh, cu prețul de </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">88 de bani fără TVA, sau 1 leu 05 bani cu TVA, </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">dar conform înțelegerii, aproape jumătate din </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">TVA ni se restituie. În luna mai am vândut 455 </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">de mii de kWh, iar în luna iunie, care a avut </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">mai puține zile însorite, e posibil să avem </span></em><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;"><em>aproximativ 400 de mii de kWh.</em> –<strong> spune Vasile </strong></span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;"><strong>Frunza.</strong> <em>&#8211; La începutul lunii imediat următoare, </em></span><em><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">întreprinderea primește pe cont banii de la </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Premier Energy, în urma semnării de către părți </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">a unui proces-verbal. În luna mai pentru energia vândută în aprilie IM ”Edilitate” a primit 361 </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">de mii de lei, pentru luna mai – 453 de mii de </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">lei. Anual, am calculat, că putem conta pe 3,2 </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">– 3,5 mln de lei venituri. Salarizarea angajaților </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">se ridică la 60-65 de mii pe lună, distribuiți la </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">trei paznici, un contabil, un specialist coordonator care cumulează și funcția de îngrijitor a </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">teritoriului, și un șef de întreprindere.”</span></em></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797" crossorigin="anonymous" nitro-exclude></script>  <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5319606188328797" data-ad-slot="8530128843" data-ad-format="auto" data-full-width-responsive="true"></ins> <script nitro-exclude>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p style="text-align:justify;"><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Cel mai mult stația a livrat într-o singură zi </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">22 de mii de kWh, spune șeful ”Edilitate”. Chiar </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">dacă s-ar părea că nu mai au nicio grijă, decât </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">să contabilizeze kW-ii și să primească banii, </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Vasile Frunza descrie un proces de căutare și </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">prognozare zilnică, de două ori pe săptămână și lunar a cantității de energie pe care o va </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">produce stația.</span></p> <p style="text-align:justify;"><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Explicația e pe cât de adevărată, pe atât </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">pare de bizară, dar e conformă cu actualele </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">legi: <em>”Ieri pe toate site-le meteo arătau pe azi </em></span><em><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">ploi, înnorat, și am prognozat că vom livra cca </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">6 mii de kWh. Azi, până la amiază, a ieșit soarele și la momentul de față avem deja vreo 9 mii </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">de kWh. În acest caz, compania procură de la </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">noi ceea ce am prognozat din timp cu prețul </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">indicat în contract, iar ceea ce e supra-prognoză &#8211; cu un preț mai redus. Dacă ai prognozat </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">mai mult și ai dat mai puțin, atunci noi suntem </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">obligați să cumpărăm de la Moldelectrica (la </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">preț dublu) și să o livrăm conform prețului </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">contractat. Este o formulă deloc convenabilă</span></em><br /> <em><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">producătorilor, dar acesta e sistemul. Stațiile </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">mai mici pot rămâne chiar datoare, după cum </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">am discutat cu unii colegi, care au activități </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">economice similare, din cauza acestui sistem </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">de livrare. Dar se întâmplă că avem, totuși, mai </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">multe zile în care prognozăm aproape de realitate. De exempu ieri (26 iunie) am prognozat </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">să livrăm 13 mii kWh, și am dat puțin peste </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">această cifră.”</span></em></p> <figure id="attachment_16134" aria-describedby="caption-attachment-16134" style="width:1024px;" class="wp-caption aligncenter"><img alt="" width="1024" height="768" sizes="(max-width: 1024px) 100vw, 1024px" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134611-1024x768.jpg 1024w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134611-300x225.jpg 300w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134611-768x576.jpg 768w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134611-1536x1152.jpg 1536w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134611-2048x1536.jpg 2048w" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_134611-1024x768.jpg" class="wp-image-16134 size-large nitro-lazy" nitro-lazy-empty id="NjEyOjc2Nw==-1" src="data:image/svg+xml;nitro-empty-id=NjEyOjc2Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA3NjgiIHdpZHRoPSIxMDI0IiBoZWlnaHQ9Ijc2OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><figcaption id="caption-attachment-16134" class="wp-caption-text"><strong><span style="font-size:12pt;">Computerul arăta că la ora 14.00 la data de 27 iunie centrala a produs 9690 kWh, iar de la începutul exploatării – 2080,62 MWh.</span></strong></figcaption></figure> <p style="text-align:justify;"><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">Profitul înregistrat de întreprinderea municipală, la final de an, conform statutului, poate </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">fi distribuit către necesitățile bugetare ale consiliului raional, în temeiul deciziei consiliului </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">de administrare. Conform aceluiași statut, </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">întreprinderea își poate păstra 25% din profit </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">pentru dezvoltare.</span></p> <figure id="attachment_16136" aria-describedby="caption-attachment-16136" style="width:1024px;" class="wp-caption aligncenter"><img alt="" width="1024" height="768" sizes="(max-width: 1024px) 100vw, 1024px" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_135454-1024x768.jpg 1024w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_135454-300x225.jpg 300w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_135454-768x576.jpg 768w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_135454-1536x1152.jpg 1536w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_135454-2048x1536.jpg 2048w" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220627_135454-1024x768.jpg" class="wp-image-16136 size-large nitro-lazy" nitro-lazy-empty id="NjE0Ojc2Nw==-1" src="data:image/svg+xml;nitro-empty-id=NjE0Ojc2Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA3NjgiIHdpZHRoPSIxMDI0IiBoZWlnaHQ9Ijc2OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><figcaption id="caption-attachment-16136" class="wp-caption-text"><span style="font-size:12pt;"><strong>De la 1 aprilie, parcul fotovoltaic livrează energie în rețea la preț de 88 de bani fără TVA. </strong></span></figcaption></figure> <p style="text-align:justify;"><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;"> Stațiile de acest gen produc </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">energie începând cu primele și până la ultimile </span><span style="font-size:14pt;font-family:&quot;times new roman&quot;,times,serif;">raze de lumină, exceptând orele de noapte.</span></p> <p><strong>S. Cernov</strong></p> <div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797" crossorigin="anonymous" nitro-exclude></script>  <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5319606188328797" data-ad-slot="8530128843" data-ad-format="auto" data-full-width-responsive="true"></ins> <script nitro-exclude>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tag-uri</div><span class="tagcloud"><a href="https://estcurier.md/tag/energii-alternative/" rel="tag">energii alternative</a> <a href="https://estcurier.md/tag/important/" rel="tag">important</a> <a href="https://estcurier.md/tag/parcul-fotovoltaic-criuleni/" rel="tag">parcul fotovoltaic criuleni</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-3"> <span class="meta-author-avatar"> <a href="https://estcurier.md/author/svetlana/"><img alt='Photo of Est Curier' height='140' width='140' nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/desktop/optimized/rev-be9c23e/avatar/6f2ab9840b365b3d271fca2dc491a06b.e0dbf3f99c6bcf116e8045066fc43e3a 2x" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/desktop/optimized/rev-be9c23e/avatar/dc67084f7db4b127003c8a482e9ec6b5.e0dbf3f99c6bcf116e8045066fc43e3a" class="avatar avatar-140 photo nitro-lazy" nitro-lazy-empty id="NjM2OjM2Mw==-1" src="data:image/svg+xml;nitro-empty-id=NjM2OjM2Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTQwIDE0MCIgd2lkdGg9IjE0MCIgaGVpZ2h0PSIxNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </span> <span class="meta-author"><a href="https://estcurier.md/author/svetlana/" class="author-name tie-icon" title="Est Curier">Est Curier</a></span> <a href="mailto:svetlana@estcurier.md" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">4 iulie 2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minute pentru citire</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links  icons-only share-rounded"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Distribuie</span> </div> <a href="https://www.facebook.com/sharer.php?u=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului&#038;url=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://vk.com/share.php?url=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://estcurier.md/?p=16132&#038;description=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului&#038;media=https://estcurier.md/wp-content/uploads/2022/07/20220627_131832-scaled.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span> </a> <a href="https://web.skype.com/share?url=https://estcurier.md/?p=16132&#038;text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://estcurier.md/?p=16132&redirect_uri=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://estcurier.md/?p=16132&#038;redirect_uri=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului%20https://estcurier.md/?p=16132" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://estcurier.md/?p=16132&text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului%20https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">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</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Citește mai mult <span class="tie-icon-angle-down"></span> </a> </div> <template data-nitro-marker-id="571c2fabdbdb6bdf0b6e87a628385309-1"></template> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links  icons-only share-rounded"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Distribuie</span> </div> <a href="https://www.facebook.com/sharer.php?u=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului&#038;url=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://vk.com/share.php?url=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://estcurier.md/?p=16132&#038;description=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului&#038;media=https://estcurier.md/wp-content/uploads/2022/07/20220627_131832-scaled.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span> </a> <a href="https://web.skype.com/share?url=https://estcurier.md/?p=16132&#038;text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://estcurier.md/?p=16132&redirect_uri=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://estcurier.md/?p=16132&#038;redirect_uri=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="https://api.whatsapp.com/send?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului%20https://estcurier.md/?p=16132" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://estcurier.md/?p=16132&text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului%20https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> </article> <div class="info-box"> <p class="info-content"> Preluarea textelor de pe pagina www.estcurier.md pentru formatul online se face în limita a 500 de semne, cu indicarea linkului activ către articolul preluat. Instituțiile de presă, care preiau articole sau imagini pentru emisiuni TV sau radio, vor cita sursa, iar edițiile tipărite vor indica „Est-Curier" și autorul informației. Materialele de presă sunt protejate de Legea privind dreptul de autor și drepturile conexe și de Codul Deontologic al Jurnalistului din Republica Moldova. </p> </div> <div class="post-components"> <div class="about-author container-wrapper about-author-3"> <div class="author-avatar"> <a href="https://estcurier.md/author/svetlana/"> <img alt='Photo of Est Curier' height='180' width='180' nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/desktop/optimized/rev-be9c23e/avatar/8001cd86d1f6b2b1aa223cc0828a9da9.e0dbf3f99c6bcf116e8045066fc43e3a 2x" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/desktop/optimized/rev-be9c23e/avatar/4eeb73d702f84955cfbbcf965a72a885.e0dbf3f99c6bcf116e8045066fc43e3a" class="avatar avatar-180 photo nitro-lazy" nitro-lazy-empty id="NzY1OjMxNQ==-1" src="data:image/svg+xml;nitro-empty-id=NzY1OjMxNQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTgwIDE4MCIgd2lkdGg9IjE4MCIgaGVpZ2h0PSIxODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="https://estcurier.md/author/svetlana/">Est Curier</a></h3> <div class="author-bio"> Ziarul cu care stai de vorbă și în care poți avea încredere </div> <ul class="social-icons"> <li class="social-icons-item"> <a href="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795" rel="external noopener nofollow" target="_blank" class="social-link facebook-social-icon"> <span class="tie-icon-facebook" aria-hidden="true"></span> <span class="screen-reader-text">Facebook</span> </a> </li> <li class="social-icons-item"> <a href="https://www.instagram.com/estcurier" rel="external noopener nofollow" target="_blank" class="social-link instagram-social-icon"> <span class="tie-icon-instagram" aria-hidden="true"></span> <span class="screen-reader-text">Instagram</span> </a> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="https://estcurier.md/spitalul-din-criuleni-trambulina-pentru-tinerii-specialisti/" style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" rel="prev" class="post-thumb nitro-lazy" nitro-lazy-bg="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/30-iunie-2022-Spital-CR-390x220.jpg"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="https://estcurier.md/spitalul-din-criuleni-trambulina-pentru-tinerii-specialisti/" rel="prev"> <h3 class="post-title">Spitalul din Criuleni - trambulină pentru tinerii specialiști</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Articole asemănătoare</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Reportaj. Cum se calculează pensiile – campanie de informare pentru locuitorii satelor, marca CNAS" href="https://estcurier.md/reportaj-cum-se-calculeaza-pensiile-campanie-de-informare-pentru-locuitorii-satelor-marca-cnas/" class="post-thumb"><img width="390" height="220" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/07/20220616_114112-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image nitro-lazy" nitro-lazy-empty id="ODIxOjQ3Ng==-1" src="data:image/svg+xml;nitro-empty-id=ODIxOjQ3Ng==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzkwIDIyMCIgd2lkdGg9IjM5MCIgaGVpZ2h0PSIyMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> <h3 class="post-title"><a href="https://estcurier.md/reportaj-cum-se-calculeaza-pensiile-campanie-de-informare-pentru-locuitorii-satelor-marca-cnas/">Reportaj. Cum se calculează pensiile – campanie de informare pentru locuitorii satelor, marca CNAS</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">1 iulie 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Olga Rotari – profesoara cu cei mai mulți elevi premiați la olimpiadele școlare" href="https://estcurier.md/olga-rotari-profesoara-cu-cei-mai-multi-elevi-premiati-la-olimpiadele-scolare/" class="post-thumb"><img width="390" height="220" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/06/Rotari-singura-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image nitro-lazy" nitro-lazy-empty id="ODMwOjQ0MQ==-1" src="data:image/svg+xml;nitro-empty-id=ODMwOjQ0MQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzkwIDIyMCIgd2lkdGg9IjM5MCIgaGVpZ2h0PSIyMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> <h3 class="post-title"><a href="https://estcurier.md/olga-rotari-profesoara-cu-cei-mai-multi-elevi-premiati-la-olimpiadele-scolare/">Olga Rotari – profesoara cu cei mai mulți elevi premiați la olimpiadele școlare</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">23 iunie 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="(Foto) Fântâni din Hârtop" href="https://estcurier.md/foto-fantani-din-hartop/" class="post-thumb"><img width="390" height="220" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/06/20220616_094848-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image nitro-lazy" nitro-lazy-empty id="ODM5OjMzMg==-1" src="data:image/svg+xml;nitro-empty-id=ODM5OjMzMg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzkwIDIyMCIgd2lkdGg9IjM5MCIgaGVpZ2h0PSIyMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> <h3 class="post-title"><a href="https://estcurier.md/foto-fantani-din-hartop/">(Foto) Fântâni din Hârtop</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">17 iunie 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Iar a fost majorat prețul energiei electrice" href="https://estcurier.md/iar-a-fost-majorat-pretul-energiei-electrice/" class="post-thumb"><img width="390" height="220" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/06/286941097_1004967653537864_7705363263844425643_n-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image nitro-lazy" nitro-lazy-empty id="ODQ4OjQwMw==-1" src="data:image/svg+xml;nitro-empty-id=ODQ4OjQwMw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzkwIDIyMCIgd2lkdGg9IjM5MCIgaGVpZ2h0PSIyMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> <h3 class="post-title"><a href="https://estcurier.md/iar-a-fost-majorat-pretul-energiei-electrice/">Iar a fost majorat prețul energiei electrice</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">8 iunie 2022</span></div> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Vezi și</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Iar a fost majorat prețul energiei electrice" href="https://estcurier.md/iar-a-fost-majorat-pretul-energiei-electrice/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-53">Economic</span></span><img width="390" height="220" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/06/286941097_1004967653537864_7705363263844425643_n-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image nitro-lazy" nitro-lazy-empty id="ODgzOjQ4Nw==-1" src="data:image/svg+xml;nitro-empty-id=ODgzOjQ4Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzkwIDIyMCIgd2lkdGg9IjM5MCIgaGVpZ2h0PSIyMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="https://estcurier.md/iar-a-fost-majorat-pretul-energiei-electrice/">Iar a fost majorat prețul energiei electrice</a> <div class="post-meta"> <span class="date meta-item tie-icon">8 iunie 2022</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="block-7" class="container-wrapper widget widget_block widget_media_image"> <figure class="wp-block-image size-full"><img width="747" height="579" alt="" sizes="(max-width: 747px) 100vw, 747px" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/06/287671196_3242096596112076_1615870083342541873_n.jpg 747w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/06/287671196_3242096596112076_1615870083342541873_n-300x233.jpg 300w" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/06/287671196_3242096596112076_1615870083342541873_n.jpg" class="wp-image-16031 nitro-lazy" nitro-lazy-empty id="OTAxOjQ5NQ==-1" src="data:image/svg+xml;nitro-empty-id=OTAxOjQ5NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzQ3IDU3OSIgd2lkdGg9Ijc0NyIgaGVpZ2h0PSI1NzkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></figure> <div class="clearfix"></div></div><div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Opinii / Editorial<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><p><img alt="" width="300" height="225" sizes="(max-width: 300px) 100vw, 300px" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/01/269719715_943407186554196_2004175039815841373_n-300x225.jpg 300w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/01/269719715_943407186554196_2004175039815841373_n-768x576.jpg 768w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/01/269719715_943407186554196_2004175039815841373_n.jpg 774w" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/01/269719715_943407186554196_2004175039815841373_n-300x225.jpg" class="size-medium wp-image-14457 aligncenter nitro-lazy" nitro-lazy-empty id="OTAyOjg4Nw==-1" src="data:image/svg+xml;nitro-empty-id=OTAyOjg4Nw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIyNSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMjUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><a href="https://estcurier.md/sa-fim-generosi-la-daruri-inestimabile/">Să fim generoşi la daruri inestimabile</a></p> </div> <div class="clearfix"></div></div><div id="text-3" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Sondaje Est-Curier<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><div class='bootstrap-yop yop-poll-mc'> <div class="basic-yop-poll-container" style="background-color:#fff;border:0px;border-style:solid;border-color:#fff;border-radius:0px;padding:10px 10px;" data-id="3" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="f937bfe5e242032924827b7fc24959ca" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
									text-align: center;
								}
								.basic-yop-poll-container[data-uid] .basic-question-title h5 {
									background-color: #327BD6;
									padding: 5px 0;
								}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left:10px solid #008000;padding:0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000;font-size:14px;font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="bb4e74352b" /><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="3" data-uid="2e9edf7f893480a7ce27bd12324b0bb6" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#fff;font-size:14px;font-weight:normal;text-align:center;">Ce faceți cu anvelopele uzate?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="9" data-type="text" data-vn="4" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[9]" class="basic-answer-label"><input type="radio" id="answer[9]" name="answer[3]" value="9" autocomplete="off" /><span class="basic-text" style="color:#000;font-size:14px;font-weight:normal;">Le ard</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="10" data-type="text" data-vn="0" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[10]" class="basic-answer-label"><input type="radio" id="answer[10]" name="answer[3]" value="10" autocomplete="off" /><span class="basic-text" style="color:#000;font-size:14px;font-weight:normal;">Le arunc la gunoiștea satului</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="11" data-type="text" data-vn="15" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[11]" class="basic-answer-label"><input type="radio" id="answer[11]" name="answer[3]" value="11" autocomplete="off" /><span class="basic-text" style="color:#000;font-size:14px;font-weight:normal;">Le adun ca să le predau la reciclare</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="12" data-type="text" data-vn="16" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[12]" class="basic-answer-label"><input type="radio" id="answer[12]" name="answer[3]" value="12" autocomplete="off" /><span class="basic-text" style="color:#000;font-size:14px;font-weight:normal;">Fac lebede, garduri, alte decorațiuni</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#fff;border:1px;border-style:solid;border-color:#000;border-radius:0px;padding:5px 10px;color:#000;font-size:14px;font-weight:normal;">Votează</a></div></form></div></div></div></div> </div> </div> <div class="clearfix"></div></div> </div> </aside> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly9lc3RjdXJpZXIubWQvZW5lcmdpYS1zb2xhcmEtYWR1Y2UtYmFuaS1pbnRyZXByaW5kZXJpaS1jYXJlLW8tZ2VzdGlvbmVhemEtcmVzcGVjdGl2LXJhaW9udWx1aS8='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'fa91ffdd158952aa2480e0b5d18f69a6cca962fd39fe5c5c24cb94fc1591faa187c917941612e6fbf64c59f752706cb6284e96156cb0adc188e1deff2ef35fd9'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly9lc3RjdXJpZXIubWQvZW5lcmdpYS1zb2xhcmEtYWR1Y2UtYmFuaS1pbnRyZXByaW5kZXJpaS1jYXJlLW8tZ2VzdGlvbmVhemEtcmVzcGVjdGl2LXJhaW9udWx1aS8=&nitroBeaconCookies=W10=&nitroBeaconHash=fa91ffdd158952aa2480e0b5d18f69a6cca962fd39fe5c5c24cb94fc1591faa187c917941612e6fbf64c59f752706cb6284e96156cb0adc188e1deff2ef35fd9&proxyPurgeOnly=&layout=post');
        }
    }
</script></div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="text-2" class="container-wrapper widget widget_text"> <div class="textwidget"><p><center><img alt="" width="300" height="58" sizes="(max-width: 300px) 100vw, 300px" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/blue_footer-e1618918900251-300x58.png 300w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/blue_footer-e1618918900251-1024x199.png 1024w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/blue_footer-e1618918900251-768x150.png 768w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/blue_footer-e1618918900251.png 1366w" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/blue_footer-e1618918900251-300x58.png" class="aligncenter wp-image-11487 size-medium nitro-lazy" nitro-lazy-empty id="OTM3OjcxMg==-1" src="data:image/svg+xml;nitro-empty-id=OTM3OjcxMg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDU4IiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjU4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" />Publicaţia Periodică &#8222;Est &#8211; Curier&#8221; este difuzată în raioanele Criuleni şi Dubăsari.<br /> A fost înregistrată la Ministerul Justiţiei al RM în data de 26 martie, 1997.</center></p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="text-5" class="container-wrapper widget widget_text"> <div class="textwidget"><p><center><strong>Adresa:</strong>MD-4801, Republica Moldova,<br /> or. Criuleni, str. 31 August 1989, nr. 101/4<br /> <strong>Email: </strong>contact@estcurier.md, motrici@mail.ru</center></p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="text-6" class="container-wrapper widget widget_text"> <div class="textwidget"><p><center><strong>Telefoane de contact:</strong><br /> 0248 2-01-83</center><center>069789896</center></p> </div> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"><a href="https://webadmin.md" target="_blank" rel="nofollow noopener">Elaborare site-uri web | WEBADMIN.MD</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCflgGBMYMLcveK-xoX_RipA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/p/CNDbNW5n_y3/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://vk.com/share.php?url=https://estcurier.md/?p=16132" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://estcurier.md/?p=16132&#038;description=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului&#038;media=https://estcurier.md/wp-content/uploads/2022/07/20220627_131832-scaled.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span> </a> <a href="https://api.whatsapp.com/send?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului%20https://estcurier.md/?p=16132" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://estcurier.md/?p=16132&text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward?text=Energia%20solar%C4%83%20aduce%20bani%20%C3%AEntreprinderii%20care%20o%20gestioneaz%C4%83%2C%20respectiv%2C%20raionului%20https://estcurier.md/?p=16132" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility:hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://estcurier.md/"> <label> <span class="screen-reader-text">Caută după:</span> <input type="search" class="search-field" placeholder="Căutare&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Caută" /> </form> </div> <div id="mobile-menu" class="hide-menu-icons"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCflgGBMYMLcveK-xoX_RipA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/p/CNDbNW5n_y3/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="media_image-2" class="container-wrapper widget widget_media_image"><a href="http://api.md/"><img width="300" height="250" alt="asociatia presei independente" style="max-width:100%;height:auto;" sizes="(max-width: 300px) 100vw, 300px" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/api-300x250.png 300w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/api.png 336w" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/api-300x250.png" class="image wp-image-11489 attachment-medium size-medium nitro-lazy" nitro-lazy-empty id="MTA0MDo1Mzg=-1" src="data:image/svg+xml;nitro-empty-id=MTA0MDo1Mzg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDI1MCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><img width="300" height="250" alt="" style="max-width:100%;height:auto;" sizes="(max-width: 300px) 100vw, 300px" nitro-lazy-srcset="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/codul-deontologic-300x250.png 300w, https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/codul-deontologic.png 336w" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/04/codul-deontologic-300x250.png" class="image wp-image-11490 attachment-medium size-medium nitro-lazy" nitro-lazy-empty id="MTA0MDoxMTE0-1" src="data:image/svg+xml;nitro-empty-id=MTA0MDoxMTE0-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDI1MCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><div class="clearfix"></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Populare<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Activiştii ecologişti au răscolit gunoaiele de pe dealuri. Vedeţi ce au găsit (video, foto)" href="https://estcurier.md/activistii-ecologisti-au-rascolit-gunoaiele-de-pe-dealuri-vedeti-ce-au-gasit-video-foto/" class="post-thumb"><img width="220" height="150" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/04/IMG_5449-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image nitro-lazy" nitro-lazy-empty id="MTA0Njo0NzM=-1" src="data:image/svg+xml;nitro-empty-id=MTA0Njo0NzM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjIwIDE1MCIgd2lkdGg9IjIyMCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="https://estcurier.md/activistii-ecologisti-au-rascolit-gunoaiele-de-pe-dealuri-vedeti-ce-au-gasit-video-foto/">Activiştii ecologişti au răscolit gunoaiele de pe dealuri. Vedeţi ce au găsit (video, foto)</a> <div class="post-meta"> <span class="date meta-item tie-icon">8 aprilie 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Autobuzele din Criuleni vor circula conform orarului" href="https://estcurier.md/autobuzele-din-criuleni-vor-circula-conform-orarului/" class="post-thumb"><img width="220" height="150" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2022/02/farfa-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image nitro-lazy" nitro-lazy-empty id="MTA2MTozOTE=-1" src="data:image/svg+xml;nitro-empty-id=MTA2MTozOTE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjIwIDE1MCIgd2lkdGg9IjIyMCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="https://estcurier.md/autobuzele-din-criuleni-vor-circula-conform-orarului/">Autobuzele din Criuleni vor circula conform orarului</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 februarie 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Călătorie fatală: Hidrocentrala Dubăsari le-a fost punctul terminus" href="https://estcurier.md/calatorie-fatala-hidrocentrala-dubasari-le-a-fost-punctul-terminus/" class="post-thumb"><img width="220" height="150" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/07/225683537_1177949496061389_5640865386106196757_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image nitro-lazy" nitro-lazy-empty id="MTA3Njo0Njc=-1" src="data:image/svg+xml;nitro-empty-id=MTA3Njo0Njc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjIwIDE1MCIgd2lkdGg9IjIyMCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="https://estcurier.md/calatorie-fatala-hidrocentrala-dubasari-le-a-fost-punctul-terminus/">Călătorie fatală: Hidrocentrala Dubăsari le-a fost punctul terminus</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 iulie 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Prieten drag, adio!" href="https://estcurier.md/prieten-drag-adio/" class="post-thumb"><img width="220" height="150" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/06/93245922_10216163655664470_1959054473422700544_n-e1625084379708-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image nitro-lazy" nitro-lazy-empty id="MTA5MTozODE=-1" src="data:image/svg+xml;nitro-empty-id=MTA5MTozODE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjIwIDE1MCIgd2lkdGg9IjIyMCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="https://estcurier.md/prieten-drag-adio/">Prieten drag, adio!</a> <div class="post-meta"> <span class="date meta-item tie-icon">30 iunie 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Criuleneanca care înoată alături de rechinul balenă" href="https://estcurier.md/criuleneanca-care-inoata-alaturi-de-rechinul-balena/" class="post-thumb"><img width="220" height="150" alt="" nitro-lazy-src="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/wp-content/uploads/2021/09/238934354_345295047322252_2850283307858388810_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image nitro-lazy" nitro-lazy-empty id="MTEwNjo0MzU=-1" src="data:image/svg+xml;nitro-empty-id=MTEwNjo0MzU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjIwIDE1MCIgd2lkdGg9IjIyMCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="https://estcurier.md/criuleneanca-care-inoata-alaturi-de-rechinul-balena/">Criuleneanca care înoată alături de rechinul balenă</a> <div class="post-meta"> <span class="date meta-item tie-icon">11 septembrie 2021</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Meteo<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Criuleni','units':'C','forecast_days':'5','custom_name':'Criuleni','animated':'true'}"><span class="tie-icon-gps"></span></span> <div id="tie-weather-criuleni" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-name the-subtitle">Criuleni</div> <div class="weather-desc">Nori</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 25 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 33&ordm; - 23&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 35% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 2.49 km/h</div> </div> </div>  <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">lun</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">37<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">mar</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">38<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">mie</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">joi</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">vin</div> </div> </div> </div>  <div class="clearfix"></div></div><div id="stream-item-widget-3" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797" crossorigin="anonymous" nitro-exclude></script>  <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5319606188328797" data-ad-slot="8530128843" data-ad-format="auto" data-full-width-responsive="true"></ins> <script nitro-exclude>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5319606188328797" crossorigin="anonymous" nitro-exclude></script>  <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5319606188328797" data-ad-slot="8530128843" data-ad-format="auto" data-full-width-responsive="true"></ins> <script nitro-exclude>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div> </div> </div> </aside> </div> </div><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display:none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="https://estcurier.md/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Caută" autocomplete="off" placeholder="Type and hit Enter" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Caută</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display:none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="https://estcurier.md/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Caută" autocomplete="off" placeholder="Caută" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Caută</span> </button> </form> </div> </div> </div> <template data-nitro-marker-id="vcv:assets:runtime:script-js"></template> <template data-nitro-marker-id="vcv:assets:front:script-js"></template> <template data-nitro-marker-id="tie-scripts-js-extra"></template> <template data-nitro-marker-id="tie-scripts-js"></template> <template data-nitro-marker-id="tie-scripts-js-after"></template> <template data-nitro-marker-id="tie-js-ilightbox-js"></template> <template data-nitro-marker-id="tie-js-sliders-js"></template> <template data-nitro-marker-id="tie-js-shortcodes-js"></template> <template data-nitro-marker-id="tie-js-desktop-js"></template> <template data-nitro-marker-id="tie-js-livesearch-js"></template> <template data-nitro-marker-id="tie-js-single-js"></template> <template data-nitro-marker-id="tie-js-velocity-js"></template> <template data-nitro-marker-id="tie-js-breaking-js"></template> <template data-nitro-marker-id="831dc379f7f06a91083616c5b9a3f9e3-1"></template> <template data-nitro-marker-id="daa7776d9cc121d71058e0cc4a835c70-1"></template> <template data-nitro-marker-id="3373fccc5fcb2bcdd5e44684084d244d-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/combinedCss/nitro-min-noimport-56bfff117d97131a76b5491db7a6c078-stylesheet.css" /><style id='global-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-cacdg.nitrocdn.com/QkQkNePaicSABBqnlhzsKkZryEENDtnE/assets/static/optimized/rev-be9c23e/combinedCss/nitro-min-noimport-8f5b1d80196543dcd21a014d9beb40fc-stylesheet.css" /><style id='taqyeem-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.bpdf_wrapper{min-width:320px;}@media only screen and (max-width: 600px){.bpdf_wrapper iframe{height:500px;}}</style><style type="text/css" id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.footer-widget-area:first-child:not(.footer-boxed-widget-area){padding-top:0px;}.playlist-title-icon{display:none !important;}.basic-yop-poll-container .basic-inner{padding:0px 0px;}.sidebar .container-wrapper,.sidebar .tie-weather-widget{margin-bottom:15px;}.container-wrapper{background:#fff;border:1px solid rgba(0,0,0,.1);border-radius:2px;padding-top:15px;padding-bottom:15px;}.post-layout-3 .fullwidth-entry-title{padding:20px;}.shortc-button.big{padding:10px 30px;min-width:140px;font-size:17px;display:block;margin:0 0 0 0;opacity:1;}fa,.fas{padding-right:10px;}.fab{padding-right:10px;}.info-box{background:#ffc300 !important;padding:20px;padding-top:20px;margin-top:20px;margin-bottom:20px;}.info-content{font-family:Merryweather;font-style:normal;font-weight:normal;font-size:18px !important;line-height:20px;text-align:justify;}.post-widget-body .post-title{font-size:14px;line-height:1.4;margin-bottom:5px;overflow:hidden;text-overflow:ellipsis;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;}.jxT1jUzDNjAc4gN4jcNMuNNjZzFENNTtheme--light{background:#fff;color:#454545;display:none;}.widget_text .textwidget{overflow:hidden;text-align:center;}.page-template-full-width .content-area{width:100%;margin:0px;border:0px;padding:0px;}.page-template-full-width .site{margin:0px;}@media (min-width: 768px){.post-template #tie-wrapper .site-content{width:100% !important;max-width:100%;}}.post-template .fullwidth-entry-title{display:none !important;}.post-template .fullwidth-featured-area-wrapper{display:none;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.info-box{background:#f3f4f6;padding:20px;}.descrip-paragraph a{color:#1b98e0;text-decoration:none;font-family:Merriweather;font-style:normal;font-weight:normal;font-size:12px;line-height:20px;}.descrip-paragraph{font-family:Merriweather;font-style:normal;font-weight:normal;font-size:12px;line-height:20px;margin-top:15px;margin-bottom:10px;}.body-box{margin-top:10px;}</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><template id="0AMxMljjJDmMcVwZINjMNTNNmDkzMuw"> <style>
  * {
  vertical-align: baseline;
  font-weight: inherit;
  font-family: inherit;
  line-height: 1.3rem;
  font-style: inherit;
  font-size: 100%;
  border: 0 none;
  outline: 0;
  padding: 0;
  margin: 0;
}

.0AMxMljjJDmMcVwZINjMNTNNmDkzMuw {
  display: -webkit-flex;
  display: -ms-flex;
  display: flex;
  flex-flow: row nowrap;
  justify-content: center;
  align-items: center;
  align-content: center;
  font-family: sans-serif;
  height: 35px;
  overflow: hidden;
  width: 100%;
  clear: both;
}

.0AMxMljjJDmMcVwZINjMNTNNmDkzMuwtheme--light {
  background: #fff;
  color: #454545;
}

.0AMxMljjJDmMcVwZINjMNTNNmDkzMuwtheme--dark {
  background: #272727;
  color: #fff;
}

.0AMxMljjJDmMcVwZINjMNTNNmDkzMuwtheme--light .0AMxMljjJDmMcVwZINjMNTNNmDkzMuwlink {
  cursor:pointer;
  text-decoration: none;
  color: #454545;
}

.0AMxMljjJDmMcVwZINjMNTNNmDkzMuwtheme--dark .0AMxMljjJDmMcVwZINjMNTNNmDkzMuwlink {
  cursor:pointer;
  text-decoration: none;
  color: #fff;
}

.0AMxMljjJDmMcVwZINjMNTNNmDkzMuwlogo {
  text-align: right;
  padding-right: 20px;
  align-self: center;
  line-height:0;
  border-right: 1px solid rgba(152, 152, 152, 0.45);
}

.0AMxMljjJDmMcVwZINjMNTNNmDkzMuwmessage {
  text-align: left;
  padding-left: 20px;
  align-self: center;
}

.0AMxMljjJDmMcVwZINjMNTNNmDkzMuwmessage p {
  margin: 0;
}

@media only screen and (max-width: 767px) {
  .0AMxMljjJDmMcVwZINjMNTNNmDkzMuwlogo {
    padding-right: 10px;
  }
  .0AMxMljjJDmMcVwZINjMNTNNmDkzMuwmessage {
    padding-left: 10px;
  }
}

@media only screen and (max-width: 549px) {
  .0AMxMljjJDmMcVwZINjMNTNNmDkzMuwlogo {
    padding: 0 5px;
  }
  .0AMxMljjJDmMcVwZINjMNTNNmDkzMuwmessage p {
    font-size: 12px;
    padding-right: 5px;
  }
}

@media only screen and (max-width: 320px) and (orientation: portrait) {
  .0AMxMljjJDmMcVwZINjMNTNNmDkzMuwmessage p {
    font-size: 11px;
    padding-right: 0px;
  }
}

  </style> <div class="0AMxMljjJDmMcVwZINjMNTNNmDkzMuw 0AMxMljjJDmMcVwZINjMNTNNmDkzMuwtheme--light" data-nosnippet> <div class="0AMxMljjJDmMcVwZINjMNTNNmDkzMuwlogo"> <span onclick="window.open('https://www.nitropack.io/', '_blank')" class="0AMxMljjJDmMcVwZINjMNTNNmDkzMuwlink"> <img src="data:image/svg+xml;base64,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" alt="Optimized by NitroPack.io" width="120" /> </span> </div> <div class="0AMxMljjJDmMcVwZINjMNTNNmDkzMuwmessage"> <p><span onclick="window.open('https://www.nitropack.io/', '_blank')" class="0AMxMljjJDmMcVwZINjMNTNNmDkzMuwlink" target="_blank">Automated page speed optimizations for fast site performance</span></p> </div> </div> </template> <script>
  var template = document.getElementById("0AMxMljjJDmMcVwZINjMNTNNmDkzMuw");
  var div = document.createElement("div");
  div.setAttribute("style", "display: block !important; clear: both !important".replace(/\s/g, " ".repeat(parseInt(Math.random() * 29 + 1))));
  var shadow = div.attachShadow({mode: "closed"});
  shadow.innerHTML = template.innerHTML;
  document.body.appendChild(div);
</script> </body> </html> 