<!DOCTYPE html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi? | Est-Curier</title>
	<link rel="icon" href="http://estcurier.md/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
	<link rel="prefetch" href="http://estcurier.md">
	<link rel="prerender" href="http://estcurier.md">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://estcurier.md/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Angajaţi ai instituţiilor statului, speciaslişti în domeniu, la care puteţi apela dacă aveţi nevoie de ajutor, vor prezenta, în cadrul campaniei &quot;E-C&quot;: Copilul" />

<link rel="canonical" href="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi? - Est-Curier" />
<meta property="og:description" content="Angajaţi ai instituţiilor statului, speciaslişti în domeniu, la care puteţi apela dacă aveţi nevoie de ajutor, vor prezenta, în cadrul campaniei  &#8220;E-C&#8221;: Copilul este o valoare! Ascultă-l!, soluţii, sfaturi şi exemple de comportamente, care, adoptate de părinţi, ar putea ajuta la îmbunătăţirea relaţiilor cu adolescenţii sau copiii.  Invitata rubricii &#8211; Mariana Mîţu, psiholog, Serviciul de &hellip;" />
<meta property="og:url" content="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/" />
<meta property="og:site_name" content="Est-Curier" />
<meta property="article:section" content="Campanii Est-Curier" />
<meta property="article:published_time" content="2017-05-04T06:58:48+00:00" />
<meta property="og:image" content="http://estcurier.md/wp-content/uploads/2017/05/Foto-2-campanie.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Angajaţi ai instituţiilor statului, speciaslişti în domeniu, la care puteţi apela dacă aveţi nevoie de ajutor, vor prezenta, în cadrul campaniei  &#8220;E-C&#8221;: Copilul este o valoare! Ascultă-l!, soluţii, sfaturi şi exemple de comportamente, care, adoptate de părinţi, ar putea ajuta la îmbunătăţirea relaţiilor cu adolescenţii sau copiii.  Invitata rubricii &#8211; Mariana Mîţu, psiholog, Serviciul de [&hellip;]" />
<meta name="twitter:title" content="Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi? - Est-Curier" />
<meta name="twitter:image" content="http://estcurier.md/wp-content/uploads/2017/05/Foto-2-campanie.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed" href="http://estcurier.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed Comentarii" href="http://estcurier.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi? Fluxul pentru comentarii" href="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-css'  href='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estcurier.md/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jllikepro-css-css'  href='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/css/buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estcurier.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://estcurier.md/wp-content/themes/spike/css/prettyPhoto.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=3.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=3.9.18'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/estcurier.md\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/modernizr.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/customscript.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/jquery.prettyPhoto.js?ver=3.9.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://wp.me/p4pQ1b-1kW' />
        <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://estcurier.md",
                ajaxUrl: "http://estcurier.md/wp-content/plugins/jl-like-pro/includes/ajax.php",
                typeGet : "",
                disableMoreLikes : ,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : ""
            };
        </script>
        
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author- {background-color:  !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style>	<link rel="stylesheet" type="text/css" media="all" href="http://estcurier.md/wp-content/themes/spike/style.css" />
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .slidertitle, .total-comments { font-family: 'Open Sans', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Open Sans', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#FFFFFF;}
body {background-image:url(http://estcurier.md/wp-content/themes/spike/images/nobg.png);}
#commentform input#submit,#search-image, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, .flex-active, .tagcloud a,.reply a, .flex-control-paging li a.flex-active {background-color:#0f68f3; }
.text-logo, .tagcloud a .tab_count,.flex-control-paging li a {background-color:#f15843;}
.slidertext, .slidertitle {background:rgba(15,104,243,0.7)}
.pagination a, .pagination2 { border:1px solid #f15843; color:#f15843;}
footer .widget .tweets li a, #tabber .inside li .entry-title a:hover, .single .post-info a, .single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a,
.sidebar.c-4-12 a:hover, footer .copyrights a, .widget li a:hover, footer .widget a:hover, .advanced-recent-posts a:hover,.related-posts a:hover {color:#0f68f3; }
.currenttext, .pagination a:hover{border:1px solid #0f68f3;}
.current-menu-item a, .secondary-navigation a:hover, .current-post-parent a { border-bottom:1px solid #0f68f3;}
#navigation ul ul{ border-top:1px solid #0f68f3; }
</style>
</head>
<body id ="blog" class="single single-post postid-5142 single-format-standard main cat-14-id cat-3-id cat-7-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo" class="image-logo">
								<a href="http://estcurier.md"><img src="http://estcurier.md/wp-content/uploads/2014/03/logo-curier3.png" alt="Est-Curier"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://estcurier.md">Acasă</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="http://estcurier.md/category/est-curier/">Est-Curier</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://estcurier.md/category/est-curier/politic/">Politic</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://estcurier.md/category/est-curier/social/">Social</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://estcurier.md/category/est-curier/economic/">Economic</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://estcurier.md/category/est-curier/cultural/">Cultural</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://estcurier.md/obiectiv-european/">Obiectiv European</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://estcurier.md/category/est-curier/sanatate/">Sănătate</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://estcurier.md/category/est-curier/sportiv/">Sportiv</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://estcurier.md/opiniieditorial/">Opinii&#038;Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://estcurier.md/category/est-curier/interviu/">Interviu</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://estcurier.md/category/divertisment/">Divertisment</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="http://estcurier.md/category/campanii/">Campanii Est-Curier</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://estcurier.md/category/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://estcurier.md/acasa/">Despre Noi</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://estcurier.md/contacte/">Contacte</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://estcurier.md/plaseaza-publicitate/">Plasează Publicitate</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://estcurier.md/mica-publicitate/">Publicitate</a></li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-5142" class="post-5142 post type-post status-publish format-standard has-post-thumbnail hentry category-campanii category-est-curier category-social g post cat-14-id cat-3-id cat-7-id has_thumb">
													<div class="breadcrumb"><a href="http://estcurier.md" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://estcurier.md/category/campanii/" title="Vezi toate articolele din Campanii Est-Curier" rel="nofollow">Campanii Est-Curier</a> &bull; <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a> &bull; <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi?</div>
												<header>
							<h1 class="title single-title">Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi?</h1>
															<div class="post-info"><span class="theauthor">Postat de <a rel="nofollow" href="http://estcurier.md/author/svetlana/" title="Articole de Est-Curier" rel="author">Est-Curier</a></span>
								
								<span class="thetime">din mai 4, 2017</span>
								 
								<span class="thecategory"> în <a href="http://estcurier.md/category/campanii/" title="Vezi toate articolele din Campanii Est-Curier" rel="nofollow">Campanii Est-Curier</a>, <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a>, <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a></span>
								<span class="thecategory">283 Vizualizari</span>
								<span class="thecomment"><a href="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/#comments" rel="nofollow">Niciun comentariu</a></span></span></div>
													</header><!--.headline_area-->
						<div class="post-single-content box mark-links">
							<div class="single_post">
																<p><strong>Angajaţi ai instituţiilor statului, speciaslişti în domeniu, la care puteţi apela dacă aveţi nevoie de ajutor, vor prezenta, în cadrul campaniei  &#8220;E-C&#8221;: Copilul este o valoare! Ascultă-l!, soluţii, sfaturi şi exemple de comportamente, care, adoptate de părinţi, ar putea ajuta la îmbunătăţirea relaţiilor cu adolescenţii sau copiii. </strong></p>
<p><strong>Invitata rubricii &#8211; Mariana Mîţu, psiholog, Serviciul de Asistenţă Psihopedagogică Criuleni, va răspunde la întrebările: </strong></p>
<p><em><strong>Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi?</strong></em></p>
<p><em><strong>Cum ne dăm seama că jocul preferat al copilului este benefic sau nociv pentru dezvoltarea lui? La ce să fie atenţi părinţii?</strong></em></p>
<div id="attachment_5144" style="width: 263px" class="wp-caption alignleft"><a href="http://estcurier.md/wp-content/uploads/2017/05/Mariana-Mitu.jpg"><img class="wp-image-5144 size-medium" src="http://estcurier.md/wp-content/uploads/2017/05/Mariana-Mitu-253x300.jpg" alt="Mariana Mitu" width="253" height="300" /></a><p class="wp-caption-text">Mariana Mîţu</p></div>
<p>&#8220;Tendința umană este de a evita conotațiile negative ca: depresie, moarte, suicid, însă în ultimul timp noi tot mai des ne confruntăm cu acești termeni. Din sursele mass-media, on-line,  suntem  des informați despre diferite cazuri în care adolescenții își pun viața în pericol. La rândul lor, părinții se întreabă care ar fi cauza? Cum ar putea preveni unele situații de risc?</p>
<p>Vârsta adolescenței mai este numită vârsta afirmării și căutărilor, a oscilațiilor sufletești, lupta în căutarea propriilor valori. Anume în această perioadă a frământărilor, riscurile și influențele sunt mai mari.</p>
<p>Unul dintre riscurile actuale în rândurile adolescenților sunt jocurile on-line. Navigarea pe internet, nelimitată și necontrolată, nu poate aduce multe beneficii unui copil, fiind puse în risc sănătatea fizică și psihică. Părinții ca primele persoane responsabile de educația copilului, trebuie să cunoscă care sunt interesele, prietenii și rețelele de socializare pe care contactează. Astfel ei vor putea preveni și evita unele momente dificile și neplăcute.</p>
<p>Deseori părinții se pot întreba, cum să ne dăm seama că jocul în care se joacă copilul este unul benefic sau nociv?</p>
<p>Foarte simplu, urmărind copilul, discutând cu el, observând reacțiile sale și comportamentul. Primele semne de comportament verbal sau nonverbal neclare pentru părinte, care îl pun pe gînduri, sunt niște săgeți care îl obligă pe părinte să fie mai atent, mai responsabil, mai afectuos față de adolescent și la necesitate să apeleze la un specialist. Dar nu putem spune că jocurile on-line sunt cauza principală care îi pune pe copii să încerce diverse tentative de suicid. Statistică și experiența demonstrează că motivul principal a tentativelor  suicidare la copii, este <strong>lipsa de atenție și afecțiune din partea familiei</strong>. Valorile de Bunătate, Respect, Dragoste și Demnitate nu sunt manifestate de către părinți față de adolescent, mai des  fiind neglijați sau lăsați prea independenți. Adolescența este perioada în care copilul învață să facă față la greutăți, disconfort, descurajare și dezamăgire sub bagheta părinților. Când această baghetă lipsește, punctul de sprijin al adolescentului este foarte mic, la fel ca și suportul emoțional.</p>
<p><strong>Pentru a preveni riscurile și asigura integritatea emoțională a adolescenților părinții trebuie :</strong></p>
<p><strong>*</strong>  Să manifeste autocontrol și să discute cu copilul despre cum se simte el, dacă poate se simte singur sau îi lipsește atenția sa.</p>
<p><strong>*</strong>    În situații dificile, să convingă copilul că vrea să-l ajute, asigurându-l că este mândru de el și crede în viitorul lui.</p>
<p>Greșelile cele mai mari pe care le comit părinții în relația cu copii, sunt pedeapsa, amenințarea, numirea cu cuvinte dezonorante și intimidarea, astfel pot apărea  riscurile de tentative de suicid. Arătați-i dragoste necondiționată copilului, indiferent de potențialul său școlar, interese și aptitudini, dezvoltându-i o imagine de sine bună și un fundal emoțional pozitiv.</p>
<p><strong>Notă:</strong> <strong><em>specialiştii Serviciului de Asistenţă Psihopedagogică Criuleni, care se află în subordinea Direcţiei Educaţie Criuleni, pot fi contactaţi la sediul lor din or. Criuleni, bd Biruinţa, 12, et.4, între orele 8.00 &#8211; 16.00. Unul dintre scopurile Serviciului  este &#8220;A<span lang="RO">cordarea ajutorului specializat părin</span><span lang="RO">ț</span><span lang="RO">ilor, cadrelor didactice, altor speciali</span><span lang="RO">ș</span><span lang="RO">ti, în procesul educa</span><span lang="RO">ț</span><span lang="RO">iei, dezvoltării </span><span lang="RO">ș</span><span lang="RO">i formării personalită</span><span lang="RO">ț</span><span lang="RO">ii integre </span><span lang="RO">ș</span><span lang="RO">i armonioase a copilului.</span></em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter" data-yashareTitle="Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi?" data-yashareLink="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																 
															</div>
							  
							<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Lasă un comentariu</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://estcurier.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="bc5f8-comment" cols="45" rows="2" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='5142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5dc1d017e9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunţă-mă prin e-mail când este adăugat un comentariu.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunţă-mă prin e-mail când apar articole noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
						</div>
						<div class="single_post_right">
								
							<div class="related-posts"><div class="postauthor-top"><h3>Alte Articole</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fals-ucrainenii-solicita-electricitate-din-crimeea/" rel="bookmark" title="Fals: Ucrainenii solicită electricitate din Crimeea">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/05/imagine--140x100.jpg" class="attachment-related wp-post-image" alt="imagine---" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fals-ucrainenii-solicita-electricitate-din-crimeea/" rel="bookmark" title="Fals: Ucrainenii solicită electricitate din Crimeea">
								   Fals: Ucrainenii solicită electricitate din Crimeea								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/investitii-de-milioane-pentru-restaurarea-edificiilor-de-cultura/" rel="bookmark" title="Investiții de milioane pentru restaurarea edificiilor de cultură">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/05/foto-4-5-140x100.jpg" class="attachment-related wp-post-image" alt="foto 4 (5)" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/investitii-de-milioane-pentru-restaurarea-edificiilor-de-cultura/" rel="bookmark" title="Investiții de milioane pentru restaurarea edificiilor de cultură">
								   Investiții de milioane pentru restaurarea edificiilor de cultură								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/integrarea-fara-frontiere-colacei-si-placinte-moldovenesti-la-marginea-barcelonei/" rel="bookmark" title="  Integrarea fără frontiere. Colăcei și plăcinte moldovenești la marginea Barcelonei">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/05/Foto-2-4-140x100.jpg" class="attachment-related wp-post-image" alt="Foto 2 (4)" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/integrarea-fara-frontiere-colacei-si-placinte-moldovenesti-la-marginea-barcelonei/" rel="bookmark" title="  Integrarea fără frontiere. Colăcei și plăcinte moldovenești la marginea Barcelonei">
								     Integrarea fără frontiere. Colăcei și plăcinte moldovenești la marginea Barcelonei								   </a>
								</li>
																<li class="last2">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/detinutii-care-nu-se-mai-intorc-in-inchisori/" rel="bookmark" title="Deținuții care nu se mai întorc în închisori">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/05/Foto3-1-140x100.jpg" class="attachment-related wp-post-image" alt="Foto3 (1)" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/detinutii-care-nu-se-mai-intorc-in-inchisori/" rel="bookmark" title="Deținuții care nu se mai întorc în închisori">
								   Deținuții care nu se mai întorc în închisori								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/modele-comunitare-ciclist-europa-si-la-chisinau/" rel="bookmark" title="  Modele comunitare. Ciclist în Europa și&#8230; la Chișinău">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/05/fOTO-1-8-140x100.jpg" class="attachment-related wp-post-image" alt="HANDOUT 20AUG09 FE DENMARK 1009  cykler5.jpg" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/modele-comunitare-ciclist-europa-si-la-chisinau/" rel="bookmark" title="  Modele comunitare. Ciclist în Europa și&#8230; la Chișinău">
								     Modele comunitare. Ciclist în Europa și&#8230; la Chișinău								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/iarna-revenit-aprilie/" rel="bookmark" title="Iarna a revenit&#8230; în aprilie">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2017/04/IMG_5630-140x100.jpg" class="attachment-related wp-post-image" alt="IMG_5630" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/iarna-revenit-aprilie/" rel="bookmark" title="Iarna a revenit&#8230; în aprilie">
								   Iarna a revenit&#8230; în aprilie								   </a>
								</li>
								</ul></div>							<!-- .related-posts -->
																						<div class="shareit abc">
																				<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
											</span>
																													<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																													<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																															<!-- Pinterest -->
											<span class="share-item pinbtn">
											<a href="http://pinterest.com/pin/create/button/?url=http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/&media=http://estcurier.md/wp-content/uploads/2017/05/Foto-2-campanie.jpg&description=Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi?" class="pin-it-button" count-layout="horizontal">Pin It</a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
											</span>
																	</div>
							<!--Shareit-->
						</div><!--.g post-->
					</div><!--.post-content box mark-links-->
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="facebook_like" class="widget widget-sidebar"><h3>Est-Curier</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FPublica%25C5%25A3ia-Periodic%25C4%2583-Est-Curier-1498073250508795%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="mts_subscribe_widget" class="widget widget-sidebar">        	
			<div class="mts-subscribe">
                
                <h3>Abonați-vă la Newsletter</h3>
                <form style="" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1">
				<input type="text" value="Emailul tău..." onblur="if (this.value == '') {this.value = 'Emailul tău...';}" onfocus="if (this.value == 'Emailul tău...') {this.value = '';}"  name="email">
				<input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US"><input type="submit" value="Abonează-te">
				</form>

                <div class="result"></div>
                
            </div><!--subscribe_widget-->
		
		</li>		
<li id="widget_tab" class="widget widget-sidebar">	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Articole Populare</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Articole Recente</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='http://estcurier.md/muzica-biletul-meu-norocos/'><img src="http://estcurier.md/wp-content/uploads/2014/07/Veceslav-Tatar-2-65x50.jpg" alt="Muzica – biletul meu norocos" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Muzica – biletul meu norocos" href="http://estcurier.md/muzica-biletul-meu-norocos/">Muzica – biletul meu norocos</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 14 2014 </span> - <span><a href="http://estcurier.md/muzica-biletul-meu-norocos/#comments" rel="nofollow">18 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/veteranul-unui-razboi-strain/'><img src="http://estcurier.md/wp-content/uploads/2014/08/vetran-65x50.jpg" alt="Veteranul unui război străin" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Veteranul unui război străin" href="http://estcurier.md/veteranul-unui-razboi-strain/">Veteranul unui război străin</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>august, 01 2014 </span> - <span><a href="http://estcurier.md/veteranul-unui-razboi-strain/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/permis-de-pieton-la-boscana/'><img src="http://estcurier.md/wp-content/uploads/2014/10/IMG_4415-65x50.jpg" alt="Permis de pieton la Boşcana" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Permis de pieton la Boşcana" href="http://estcurier.md/permis-de-pieton-la-boscana/">Permis de pieton la Boşcana</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 13 2014 </span> - <span><a href="http://estcurier.md/permis-de-pieton-la-boscana/#comments" rel="nofollow">4 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/patimi-la-holercani/'><img src="http://estcurier.md/wp-content/uploads/2016/06/IMG_1447-65x50.jpg" alt="Patimi la Holercani" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Patimi la Holercani" href="http://estcurier.md/patimi-la-holercani/">Patimi la Holercani</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iunie, 21 2016 </span> - <span><a href="http://estcurier.md/patimi-la-holercani/#comments" rel="nofollow">3 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/'><img src="http://estcurier.md/wp-content/uploads/2015/11/DSCN4856-65x50.jpg" alt="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/">Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>noiembrie, 22 2015 </span> - <span><a href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/#comments" rel="nofollow">2 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/'><img src="http://estcurier.md/wp-content/uploads/2017/05/Foto-2-campanie-65x50.jpg" alt="Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi?" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi?" href="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/">Sunt oare jocurile on-line adevărata cauză a suicidului printre adolescenţi?</a></p>
	<span class="tab_meta"><span>mai, 04 2017 </span> - <span><a href="http://estcurier.md/sunt-oare-jocurile-line-adevarata-cauza-suicidului-printre-adolescenti/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/fals-ucrainenii-solicita-electricitate-din-crimeea/'><img src="http://estcurier.md/wp-content/uploads/2017/05/imagine--65x50.jpg" alt="Fals: Ucrainenii solicită electricitate din Crimeea" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Fals: Ucrainenii solicită electricitate din Crimeea" href="http://estcurier.md/fals-ucrainenii-solicita-electricitate-din-crimeea/">Fals: Ucrainenii solicită electricitate din Crimeea</a></p>
	<span class="tab_meta"><span>mai, 04 2017 </span> - <span><a href="http://estcurier.md/fals-ucrainenii-solicita-electricitate-din-crimeea/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/investitii-de-milioane-pentru-restaurarea-edificiilor-de-cultura/'><img src="http://estcurier.md/wp-content/uploads/2017/05/foto-4-5-65x50.jpg" alt="Investiții de milioane pentru restaurarea edificiilor de cultură" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Investiții de milioane pentru restaurarea edificiilor de cultură" href="http://estcurier.md/investitii-de-milioane-pentru-restaurarea-edificiilor-de-cultura/">Investiții de milioane pentru restaurarea edificiilor de cultură</a></p>
	<span class="tab_meta"><span>mai, 03 2017 </span> - <span><a href="http://estcurier.md/investitii-de-milioane-pentru-restaurarea-edificiilor-de-cultura/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/integrarea-fara-frontiere-colacei-si-placinte-moldovenesti-la-marginea-barcelonei/'><img src="http://estcurier.md/wp-content/uploads/2017/05/Foto-2-4-65x50.jpg" alt="  Integrarea fără frontiere. Colăcei și plăcinte moldovenești la marginea Barcelonei" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="  Integrarea fără frontiere. Colăcei și plăcinte moldovenești la marginea Barcelonei" href="http://estcurier.md/integrarea-fara-frontiere-colacei-si-placinte-moldovenesti-la-marginea-barcelonei/">  Integrarea fără frontiere. Colăcei și plăcinte moldovenești la marginea Barcelonei</a></p>
	<span class="tab_meta"><span>mai, 03 2017 </span> - <span><a href="http://estcurier.md/integrarea-fara-frontiere-colacei-si-placinte-moldovenesti-la-marginea-barcelonei/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/detinutii-care-nu-se-mai-intorc-in-inchisori/'><img src="http://estcurier.md/wp-content/uploads/2017/05/Foto3-1-65x50.jpg" alt="Deținuții care nu se mai întorc în închisori" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Deținuții care nu se mai întorc în închisori" href="http://estcurier.md/detinutii-care-nu-se-mai-intorc-in-inchisori/">Deținuții care nu se mai întorc în închisori</a></p>
	<span class="tab_meta"><span>mai, 03 2017 </span> - <span><a href="http://estcurier.md/detinutii-care-nu-se-mai-intorc-in-inchisori/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->
</li>		<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><a href="http://estcurier.md/obiectiv-european/" target="_black"><img src="http://estcurier.md/wp-content/uploads/2014/05/obiectiv.png" width="300"></a></div>
		</li><li id="mts_ad_widget" class="widget widget-sidebar"><h3>Partenerii Noștri</h3><div class="ad-125"><ul><li class="oddad"><a href="http://www.api.md/"><img src="http://estcurier.md/wp-content/uploads/2016/01/3-2-LOGO-API.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"><a href="http://api.md/news/view/ro-campanie-de-sutinere-a-jurnalismului-de-investigatie-si-a-accesului-la-informatie-1416"><img src="http://estcurier.md/wp-content/uploads/2017/01/Banner-campanie-RO-2.jpg" width="300" height="250" alt="" /></a></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget"> <!-- Meteo2.md informer v3.1-->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="170" id="single1" name="single1"> 
  <param name="movie" value="http://meteo2.md/configurator/informer_ro.swf"></param> 
  <param name="wmode" value="transparent"> </param>
  <param name="flashvars" value="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"> </param>
<embed type="application/x-shockwave-flash" id="single2" name="single" src="http://meteo2.md/configurator/informer_ro.swf"  width="300"  height="170"  wmode="transparent" flashvars="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"/></embed></object> 
 <!-- end informer --></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget">			<div class="textwidget"><!--  START: Curs.md Widget HTML 1.0--><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/ffffff/186/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript><!--  END: Curs.md Widget HTML 1.0--></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>http://estcurier.md/wp-content/uploads/2017/02/Cangea-anunt.jpg</h3>			<div class="textwidget"></div>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<div class="copyrights">
	<!--start copyrights-->
<div class="row" id="copyright-note">
<span>&copy; 2017 <a href="http://estcurier.md/" title="Ziarul cu care stai de vorbă și în care poți avea încredere!" rel="nofollow">Est-Curier</a>. All Rights Reserved.</span>
<div class="top">Elaborat de <a href="http://websolution.md/">Web-Solution Group</a>.&nbsp;<a href="#top" class="toplink" rel="nofollow">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
	<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34316036-3', 'estcurier.md');
  ga('send', 'pageview');

</script><!--end footer code-->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://estcurier.md/wp-includes/js/comment-reply.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/estcurier.md\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/js/buttons.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.9.18'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=3.9.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="http://stats.wordpress.com/e-201718.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'65263505',post:'5142',tz:'0'});
	var load_cmc = function(){linktracker_init(65263505,5142,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: estcurier.md @ 2017-05-07 10:32:07 by W3 Total Cache -->