<!DOCTYPE html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ | Est-Curier</title>
	<link rel="icon" href="http://estcurier.md/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
	<link rel="prefetch" href="http://estcurier.md">
	<link rel="prerender" href="http://estcurier.md">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://estcurier.md/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Aproape două ore le-a luat discuţia despre soarta apeductului din sat consilierilor locali din Cruglic, Criuleni. După cum menţiona unul dintre consilieri, Gh." />

<link rel="canonical" href="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ - Est-Curier" />
<meta property="og:description" content="Aproape două ore le-a luat discuţia despre soarta apeductului din sat consilierilor locali din Cruglic, Criuleni. După cum menţiona unul dintre consilieri, Gh. Hârştioagă, de mai mulţi ani ar vrea să afle mai multe detalii despre legalitatea transmiterii apeductului în gestiunea Asociaţiei Obşteşti „Flutura”, sunt oare corect stabilite tarifele, etc, şi împreună cu alţi consilieri, &hellip;" />
<meta property="og:url" content="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/" />
<meta property="og:site_name" content="Est-Curier" />
<meta property="article:section" content="Criuleni" />
<meta property="article:published_time" content="2018-02-08T09:13:07+00:00" />
<meta property="og:image" content="http://estcurier.md/wp-content/uploads/2018/02/IMG_8812.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aproape două ore le-a luat discuţia despre soarta apeductului din sat consilierilor locali din Cruglic, Criuleni. După cum menţiona unul dintre consilieri, Gh. Hârştioagă, de mai mulţi ani ar vrea să afle mai multe detalii despre legalitatea transmiterii apeductului în gestiunea Asociaţiei Obşteşti „Flutura”, sunt oare corect stabilite tarifele, etc, şi împreună cu alţi consilieri, [&hellip;]" />
<meta name="twitter:title" content="SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ - Est-Curier" />
<meta name="twitter:image" content="http://estcurier.md/wp-content/uploads/2018/02/IMG_8812.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed" href="http://estcurier.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed Comentarii" href="http://estcurier.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ Fluxul pentru comentarii" href="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-css'  href='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estcurier.md/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jllikepro-css-css'  href='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/css/buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estcurier.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://estcurier.md/wp-content/themes/spike/css/prettyPhoto.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=3.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=3.9.18'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/estcurier.md\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/modernizr.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/customscript.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/jquery.prettyPhoto.js?ver=3.9.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://wp.me/p4pQ1b-1xn' />
        <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://estcurier.md",
                ajaxUrl: "http://estcurier.md/wp-content/plugins/jl-like-pro/includes/ajax.php",
                typeGet : "",
                disableMoreLikes : ,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : ""
            };
        </script>
        
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author- {background-color:  !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style>	<link rel="stylesheet" type="text/css" media="all" href="http://estcurier.md/wp-content/themes/spike/style.css" />
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .slidertitle, .total-comments { font-family: 'Open Sans', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Open Sans', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#FFFFFF;}
body {background-image:url(http://estcurier.md/wp-content/themes/spike/images/nobg.png);}
#commentform input#submit,#search-image, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, .flex-active, .tagcloud a,.reply a, .flex-control-paging li a.flex-active {background-color:#0f68f3; }
.text-logo, .tagcloud a .tab_count,.flex-control-paging li a {background-color:#f15843;}
.slidertext, .slidertitle {background:rgba(15,104,243,0.7)}
.pagination a, .pagination2 { border:1px solid #f15843; color:#f15843;}
footer .widget .tweets li a, #tabber .inside li .entry-title a:hover, .single .post-info a, .single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a,
.sidebar.c-4-12 a:hover, footer .copyrights a, .widget li a:hover, footer .widget a:hover, .advanced-recent-posts a:hover,.related-posts a:hover {color:#0f68f3; }
.currenttext, .pagination a:hover{border:1px solid #0f68f3;}
.current-menu-item a, .secondary-navigation a:hover, .current-post-parent a { border-bottom:1px solid #0f68f3;}
#navigation ul ul{ border-top:1px solid #0f68f3; }
</style>
</head>
<body id ="blog" class="single single-post postid-5913 single-format-standard main cat-4-id cat-3-id cat-7-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo" class="image-logo">
								<a href="http://estcurier.md"><img src="http://estcurier.md/wp-content/uploads/2014/03/logo-curier3.png" alt="Est-Curier"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://estcurier.md">Acasă</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="http://estcurier.md/category/est-curier/">Est-Curier</a>
<ul class="sub-menu">
	<li id="menu-item-5910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5910"><a href="http://estcurier.md/category/est-curier/fii-cu-ochii-pe-autoritati/">Fii cu ochii pe autorități!</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://estcurier.md/category/est-curier/politic/">Politic</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://estcurier.md/category/est-curier/social/">Social</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://estcurier.md/category/est-curier/economic/">Economic</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://estcurier.md/category/est-curier/cultural/">Cultural</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://estcurier.md/obiectiv-european/">Obiectiv European</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://estcurier.md/category/est-curier/sanatate/">Sănătate</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://estcurier.md/category/est-curier/sportiv/">Sportiv</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://estcurier.md/opiniieditorial/">Opinii&#038;Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://estcurier.md/category/est-curier/interviu/">Interviu</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://estcurier.md/category/divertisment/">Divertisment</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://estcurier.md/category/campanii/">Campanii Est-Curier</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://estcurier.md/category/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://estcurier.md/acasa/">Despre Noi</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://estcurier.md/contacte/">Contacte</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://estcurier.md/plaseaza-publicitate/">Plasează Publicitate</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://estcurier.md/mica-publicitate/">Publicitate</a></li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-5913" class="post-5913 post type-post status-publish format-standard has-post-thumbnail hentry category-criuleni category-est-curier category-social g post cat-4-id cat-3-id cat-7-id has_thumb">
													<div class="breadcrumb"><a href="http://estcurier.md" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://estcurier.md/category/criuleni/" title="Vezi toate articolele din Criuleni" rel="nofollow">Criuleni</a> &bull; <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a> &bull; <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ</div>
												<header>
							<h1 class="title single-title">SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ</h1>
															<div class="post-info"><span class="theauthor">Postat de <a rel="nofollow" href="http://estcurier.md/author/svetlana/" title="Articole de Est-Curier" rel="author">Est-Curier</a></span>
								
								<span class="thetime">din februarie 8, 2018</span>
								 
								<span class="thecategory"> în <a href="http://estcurier.md/category/criuleni/" title="Vezi toate articolele din Criuleni" rel="nofollow">Criuleni</a>, <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a>, <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a></span>
								<span class="thecategory">62 Vizualizari</span>
								<span class="thecomment"><a href="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/#comments" rel="nofollow">Niciun comentariu</a></span></span></div>
													</header><!--.headline_area-->
						<div class="post-single-content box mark-links">
							<div class="single_post">
																<p><strong>Aproape două ore le-a luat discuţia despre soarta apeductului din sat consilierilor locali din Cruglic, Criuleni. După cum menţiona unul dintre consilieri, Gh. Hârştioagă, de mai mulţi ani ar vrea să afle mai multe detalii despre legalitatea transmiterii apeductului în gestiunea Asociaţiei Obşteşti „Flutura”, sunt oare corect stabilite tarifele, etc, şi împreună cu alţi consilieri, insistă ca acesta să fie transmis în gestiune administraţiei publice locale. De aici şi propunerea de a fi discutată transmiterea în cadrul şedinţei consiliului.</strong></p>
<p>Primarul Gheorghe Druţă a invitat doi experţi din cadrul Congresului Autorităţilor Publice Locale (CALM), care s-au oferit să explice consilierilor legalitatea preluării apeductului de către Asociaţia Obştească „Flutura” în 2009, în temeiul unei decizii a consiliului local, acesta fiind construit cu pariciparea cetăţenilor şi suportul financiar al Fondului de Investiţii Sociale din Moldova.</p>
<p><strong>Mai multe asociaţii obşteşti gestionează patrimoniu plasat pe domeniul public</strong></p>
<div id="attachment_5916" style="width: 715px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2018/02/IMG_8821.jpg"><img class="wp-image-5916 " src="http://estcurier.md/wp-content/uploads/2018/02/IMG_8821-1024x817.jpg" alt="IMG_8821" width="705" height="562" /></a><p class="wp-caption-text">Alexandru Morcov, expert CALM (primul din stânga), despre apeductele construite pe domeniul public.</p></div>
<p>Alexandru Morcov, coordonator al serviciului de asistenţă, expertiză şi instruire a operatorilor mici de apă şi canalizare din cadrul CALM, şi colega sa, Ludmila Malai, au explicat că din partea primăriei Cruglic a parvenit o solicitare de a examina legalitatea transmiterii apeductului în gestiunea AO ”Flutura”, doar că experţii ar avea încă nişte neclarităţi, pentru că nu au văzut  toate actele. Expertul le-a spus cruglicenilor, că legislaţia în vigoare prevede că proprietar asupra reţelelor şi tuturor sistemelor de aprovizionare cu apă este autoritatea publică locală, indiferent se sursele şi formele de finanţare a acestora. În plus, distribuitorul de servicii de apeduct şi canalizare trebuie să obţină o licenţă. <em>„Obţinerea acestei licenţe nu este atât de uşoară, din câte înţeleg, în localitatea dvs nu este în regulă toată documentaţia. Actualul operator nu va putea obţine această licenţă. Din câte sunt informat, o bună parte din locuitori au contribuit la sistemul de aprovizionare cu apă. Indiferent cine a investit în această reţea, competenţa APL este să aprovizioneze cu apă şi sanitaţie, şi doar consiliul poate să decidă asupra prestării acestui serviciu, delegării şi aprobării tarifului. Recomandarea noastră ar fi să faceţi o inventariere complexă a sistemului de aprovizionare cu apă, şi să-l luaţi la evidenţa APL. Având în vedere faptul, că aceste obiecte au fost construite pe teren proprietate publică, aceasta este proprietate a APL şi consiliul urmează să decidă, ce face cu ea” </em>– a spus A. Morcov.</p>
<p>Referindu-se la legalitatea delegării serviciului de aprovizionare cu apă unei asociaţii obşteşti, Ludmila Malai a spus că ea nu vede că decizia din 2009 ar fi ilegală, odată ce n-a fost contestată de nimeni. Experta a fost contrazisă de unii consilieri și activistul local Afanasie Rățoi, care spunea că a contestat decizia respectivă, și alte decizii privind stabilirea prețului la apă, dar că nu ar fi obținut până acum o decizie irevocabilă a instanței.  Experții au mai spus că legislaţia actuală permite (Legea nr. 303), ca acest serviciu să fie delegat în exclusivitate prin contract direct doar întreprinderii municipale, fondatorul căreia este consiliul local, sau unui agent economic, indiferent de forma de organizare, obligatoriu prin licitaţie publică. Experţii au avertizat și despre sancțiuni fiscale, dacă lucrurile o să rămână aşa cum sunt, aducând exemplul operatorilor similiari din Căușeni și Căinari.</p>
<p>Ion Moraru, care este actualmente director executiv al AO „Flutura”, consideră că asociaţia este gestionată corect, consumatorii sunt mulţumiţi, şi a făcut în plenul consiliului referire la hotărârea Curţii Constituţionale nr. 90 din 2016, care spune că, citat <em>„se declară neconstituţională sintagma „gratuit la balanţa” din art. 19. alin.4 din legea nr. 303 din 13 decembrie 2013 privind serviile publice de aprovizionare cu apă, şi prezenta hotărâre este definitivă”.</em> Ion Moraru consideră că cetăţenii care au contribuit la construcţia apeductului cu propriii bani vor fi nedreptăţiţi, dacă nu vor primi despăgubuiri pentru că vor transmite statului, adică primăriei, reţelele cumpărate pe banii lor. A. Morcov a explicat că este neconstituţional să se transmită gratuit fără voia investitorului, dar, reiese că primăria ar trebuie să cumpere de la cetăţeni şi să ia bani din bugetul local, adică tot de la cetăţeni, ceea ce ar putea duce la sistarea altor tipuri de servicii în sat.</p>
<p>Svetlana Cucu, ex-primar şi actualmente contabilă în AO „Flutura”, amintea că de la FISM au fost incasate, de facto 47 de mii de lei, nu 260 de mii, cum prevedea grantul, comunitatea a contribuit cu 737 mii lei, dintre care 637 – populaţia, 30 mii – contribuţia consiliului local, 70 de mii &#8211; contribuţia consiliului raional. Actualmente asociaţia are 550 de consumatori. Svetlana Cucu neagă orice presupunere, că banii oamenilor ar fi fost furaţi, şi informează că activitatea asociaţiei a fost supusă controlului fiscal la începutul lunii martie, 2017, evidenţa contabilă se face, şi nu se pun bani în buzunarele cuiva. În sală erau mai mulţi susţinători ai prestării serviciului de către „Flutura”, iar câţiva dintre ei au fost lăsaţi să-şi spună opinia, care a fost în favoarea păstrătii asociaţiei ca gestionar al apeductului. Consilierul Igor Postolachi a spus că a votat decizia în 2009 pentru că era convins că e legală, iar acum, şi în calitate de consumator, nu vede un alt operator economic, care ar lucra mai bine decât AO „Flutura”.</p>
<div id="attachment_5914" style="width: 693px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2018/02/IMG_8812.jpg"><img class="wp-image-5914 " src="http://estcurier.md/wp-content/uploads/2018/02/IMG_8812.jpg" alt="IMG_8812" width="683" height="320" /></a><p class="wp-caption-text">Şedinţa Consiliului local Cruglic din decembrie, 2017.</p></div>
<p>Preşedintele şedinţei, Ion Popa, şi-a propus să asculte cel puţin 10 opinii diferite, şi a enunţat două sugestii primarului – să consulte populaţia (în cadrul unei adunări generale), şi să se purceadă la inventariere. Comisiile consultative au dat aviz negativ proiectului deciziei care prevedea transmiterea apeductului la evidenţa primăriei, după care consilierii au formulat pe loc o altă decizie şi au votat unanim să facă o inventariere a bunurilor date, să se stabilească care şi ce a construit, iar pentru asta i-au delegat primarului responsabilitatea să creeze comisia de inventariere din 11 persoane, în care să intre şi inginerul cadastral şi contabilul primăriei. Consilierii şi-au anunţat dezacordul de a face parte din această comisie.</p>
<p>Contactat de „E-C”, primarul, Gheorghe Druţa a spus că a executat decizia în partea creării comisiei, în care i-a inclus şi pe consilierii auto-excluşi, pe activiştii locali, care contestă în judecată deciziile consiliului privind apeductul, şi specialişti din primărie, dar că inventarierea va începe după ce dânsul va mai consulta Agenţia Naţională pentru Reglementare în Energetică (ANRE), or, primarul spune că nu are răspuns la toate întrebările pe care i le dau cetăţenii. Gheorghe Druţa confirmă, că AO „Flutura” funcţionează fără abateri, el fiind informat, în calitate de primar, despre rezultatele controalelor fiscale asupra activităţii acesteia. Primarul a mai spus că va organiza şi o consultare a cetăţenilor, dar după ce mai consultă ANRE.</p>
<div id="attachment_5917" style="width: 710px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2018/02/MIcsorata.jpg"><img class="wp-image-5917" src="http://estcurier.md/wp-content/uploads/2018/02/MIcsorata.jpg" alt="MIcsorata" width="700" height="466" /></a><p class="wp-caption-text">Mai mulţi crugliceni au participat la şedinţă şi au lansat opinii pozitive despre acvtivitatea gestionarului actual al apeductului.</p></div>
<p><strong>Expertiză şi experienţă </strong></p>
<p>Margareta Petruşevschi, expertă în cadrul GIZ (Agenţiei germane pentru Dezvoltare), spunea în cadrul unei întruniri la Criuleni următoarele: „50% din operatorii care asigură aprovizionarea cu apă şi canalizare în raioanele Criuleni şi Dubăsari sunt ONG-uri. Conform legislaţiei în vigoare, aceşti operatori funcţionează ilegal. Condiţia de bază este ca aceşti operatori să-şi schimbe forma de organizare juridică, pentru a deveni legali pe piaţa de prestare a serviciilor. Legea nr. 303, art. 11, ne vorbeşte despre gestiunea directă sau gestiunea delegată a acestor servicii. Gestiunea directă înseamnă livrarea serviciilor pirn intermediul unei subdiviziuni interne, care se află în subordinea APL. Gestiunea delegată este atunci când APL transferă unei societăţi comerciale cu capital privat toate atribuţiile şi responsabilităţile privind furnizarea serviciului public, administrarea şi exploatarea sistemelor şi infrastructurii tehnico-edilitare aferente acestora. Pe lângă legile mai vechi, pe 23 noiembrie 2017 a fost aprobată Legea cu privire la întreprinderea de stat şi întreprinderea municipală, care vine cu recomandări asupra a patru modele de organizare a serviciilor date: întreprinderea municipală; întreprinderile intercomunicatre; societate pe acţiuni cu un singur fondator; societate pe acţiuni cu mai mulţi fondatori”.</p>
<p>Cel mai avantajos model, potrivit expertei GIZ, este societatea pe acţiuni cu un singur fondator/acţionar unic, care, potrivit analizei prezentate, are cele mai multe avantaje şi cele mai puţine dezavantaje.</p>
<p>Situaţie similară a fost la Coşniţa, rl Dubăsari. Primarul Alexei Gafeli, solicitat să spună cum s-a rezolvat situaţia, a spus că la Coşniţa în anul 2015 a fost fondată Întreprinderea Municipală, care şi-a început activitatea în 2016, iar în 2017 consiliul comunal a votat retragerea patrimoniului a două asociaţii obşteşti  (din Coşniţa şi din Pohrebea) şi transmiterea acestora în gestiunea Întreprinderii Municipale.<em> „În primăria Coşniţa nici nu a existat vreo decizie a consiliului de delegare a serviciilor de aprovizionare cu apă în gestiunea asociaţiilor obşteşti, dar şi în cazul în care ar fi existat, consiliul ar fi abrogat acea decizie”, </em>a mai spus primarul.</p>
<p>Aceeaşi procedură a fost respectată în comuna Hârtopul Mare, pe când primar era Dumitru Roşca, actualul secretar al consiliuli local Cruglic, iar transmiterea către APL a urmărit scopul dezvoltării durabile a serviciului.</p>
<p><strong>S. Cernov</strong></p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter" data-yashareTitle="SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ" data-yashareLink="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																 
															</div>
							  
							<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Lasă un comentariu</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/soarta-apeductului-din-cruglic-incerta-deocamdata/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://estcurier.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="bc5f8-comment" cols="45" rows="2" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='5913' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf502fb1e3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunţă-mă prin e-mail când este adăugat un comentariu.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunţă-mă prin e-mail când apar articole noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
						</div>
						<div class="single_post_right">
								
							<div class="related-posts"><div class="postauthor-top"><h3>Alte Articole</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/amenzi-uriase-aplicate-soferilor-bauti-la-volan/" rel="bookmark" title="Amenzi uriașe aplicate şoferilor băuţi la volan">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/02/foto_103535-140x100.jpg" class="attachment-related wp-post-image" alt="foto_103535" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/amenzi-uriase-aplicate-soferilor-bauti-la-volan/" rel="bookmark" title="Amenzi uriașe aplicate şoferilor băuţi la volan">
								   Amenzi uriașe aplicate şoferilor băuţi la volan								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fals-posta-moldovei-premiaza-oamenii-cu-telefoane-mobile/" rel="bookmark" title="Fals: „Poșta Moldovei” premiază oamenii cu telefoane mobile">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/02/posta-imagine-140x100.jpg" class="attachment-related wp-post-image" alt="posta-imagine" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fals-posta-moldovei-premiaza-oamenii-cu-telefoane-mobile/" rel="bookmark" title="Fals: „Poșta Moldovei” premiază oamenii cu telefoane mobile">
								   Fals: „Poșta Moldovei” premiază oamenii cu telefoane mobile								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/paza-buna-asigura-batranete-linistita/" rel="bookmark" title="Paza bună asigură bătrâneţe liniştită">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/02/batrana-465x390miini-de-batrini-140x100.jpg" class="attachment-related wp-post-image" alt="batrana-465x390miini de batrini" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/paza-buna-asigura-batranete-linistita/" rel="bookmark" title="Paza bună asigură bătrâneţe liniştită">
								   Paza bună asigură bătrâneţe liniştită								   </a>
								</li>
																<li class="last2">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fals-sua-pregatesc-moldova-pentru-un-razboi-hibrid-cu-rusia/" rel="bookmark" title="FALS: SUA pregătesc Moldova pentru un război hibrid cu Rusia">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/02/Fals-Nato-140x100.jpg" class="attachment-related wp-post-image" alt="Fals-Nato" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fals-sua-pregatesc-moldova-pentru-un-razboi-hibrid-cu-rusia/" rel="bookmark" title="FALS: SUA pregătesc Moldova pentru un război hibrid cu Rusia">
								   FALS: SUA pregătesc Moldova pentru un război hibrid cu Rusia								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/italia-segnala-online-fake-news/" rel="bookmark" title="Italia: Segnala online Fake news!">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/01/Stop-fals-logo-140x100.jpg" class="attachment-related wp-post-image" alt="Stop fals logo" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/italia-segnala-online-fake-news/" rel="bookmark" title="Italia: Segnala online Fake news!">
								   Italia: Segnala online Fake news!								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/curiozitatea-ii-va-costa-ani-grei-de-puscarie/" rel="bookmark" title="Curiozitatea îi va costa ani grei de pușcărie">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/01/femida-140x100.jpg" class="attachment-related wp-post-image" alt="femida" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/curiozitatea-ii-va-costa-ani-grei-de-puscarie/" rel="bookmark" title="Curiozitatea îi va costa ani grei de pușcărie">
								   Curiozitatea îi va costa ani grei de pușcărie								   </a>
								</li>
								</ul></div>							<!-- .related-posts -->
																						<div class="shareit abc">
																				<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
											</span>
																													<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																													<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																															<!-- Pinterest -->
											<span class="share-item pinbtn">
											<a href="http://pinterest.com/pin/create/button/?url=http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/&media=http://estcurier.md/wp-content/uploads/2018/02/IMG_8812.jpg&description=SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ" class="pin-it-button" count-layout="horizontal">Pin It</a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
											</span>
																	</div>
							<!--Shareit-->
						</div><!--.g post-->
					</div><!--.post-content box mark-links-->
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="facebook_like" class="widget widget-sidebar"><h3>Est-Curier</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FPublica%25C5%25A3ia-Periodic%25C4%2583-Est-Curier-1498073250508795%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="mts_subscribe_widget" class="widget widget-sidebar">        	
			<div class="mts-subscribe">
                
                <h3>Abonați-vă la Newsletter</h3>
                <form style="" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1">
				<input type="text" value="Emailul tău..." onblur="if (this.value == '') {this.value = 'Emailul tău...';}" onfocus="if (this.value == 'Emailul tău...') {this.value = '';}"  name="email">
				<input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US"><input type="submit" value="Abonează-te">
				</form>

                <div class="result"></div>
                
            </div><!--subscribe_widget-->
		
		</li>		
<li id="widget_tab" class="widget widget-sidebar">	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Articole Populare</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Articole Recente</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='http://estcurier.md/muzica-biletul-meu-norocos/'><img src="http://estcurier.md/wp-content/uploads/2014/07/Veceslav-Tatar-2-65x50.jpg" alt="Muzica – biletul meu norocos" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Muzica – biletul meu norocos" href="http://estcurier.md/muzica-biletul-meu-norocos/">Muzica – biletul meu norocos</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 14 2014 </span> - <span><a href="http://estcurier.md/muzica-biletul-meu-norocos/#comments" rel="nofollow">18 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/veteranul-unui-razboi-strain/'><img src="http://estcurier.md/wp-content/uploads/2014/08/vetran-65x50.jpg" alt="Veteranul unui război străin" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Veteranul unui război străin" href="http://estcurier.md/veteranul-unui-razboi-strain/">Veteranul unui război străin</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>august, 01 2014 </span> - <span><a href="http://estcurier.md/veteranul-unui-razboi-strain/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/permis-de-pieton-la-boscana/'><img src="http://estcurier.md/wp-content/uploads/2014/10/IMG_4415-65x50.jpg" alt="Permis de pieton la Boşcana" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Permis de pieton la Boşcana" href="http://estcurier.md/permis-de-pieton-la-boscana/">Permis de pieton la Boşcana</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 13 2014 </span> - <span><a href="http://estcurier.md/permis-de-pieton-la-boscana/#comments" rel="nofollow">4 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/patimi-la-holercani/'><img src="http://estcurier.md/wp-content/uploads/2016/06/IMG_1447-65x50.jpg" alt="Patimi la Holercani" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Patimi la Holercani" href="http://estcurier.md/patimi-la-holercani/">Patimi la Holercani</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iunie, 21 2016 </span> - <span><a href="http://estcurier.md/patimi-la-holercani/#comments" rel="nofollow">3 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/'><img src="http://estcurier.md/wp-content/uploads/2015/11/DSCN4856-65x50.jpg" alt="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/">Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>noiembrie, 22 2015 </span> - <span><a href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/#comments" rel="nofollow">2 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='http://estcurier.md/amenzi-uriase-aplicate-soferilor-bauti-la-volan/'><img src="http://estcurier.md/wp-content/uploads/2018/02/foto_103535-65x50.jpg" alt="Amenzi uriașe aplicate şoferilor băuţi la volan" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Amenzi uriașe aplicate şoferilor băuţi la volan" href="http://estcurier.md/amenzi-uriase-aplicate-soferilor-bauti-la-volan/">Amenzi uriașe aplicate şoferilor băuţi la volan</a></p>
	<span class="tab_meta"><span>februarie, 08 2018 </span> - <span><a href="http://estcurier.md/amenzi-uriase-aplicate-soferilor-bauti-la-volan/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/fals-posta-moldovei-premiaza-oamenii-cu-telefoane-mobile/'><img src="http://estcurier.md/wp-content/uploads/2018/02/posta-imagine-65x50.jpg" alt="Fals: „Poșta Moldovei” premiază oamenii cu telefoane mobile" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Fals: „Poșta Moldovei” premiază oamenii cu telefoane mobile" href="http://estcurier.md/fals-posta-moldovei-premiaza-oamenii-cu-telefoane-mobile/">Fals: „Poșta Moldovei” premiază oamenii cu telefoane mobile</a></p>
	<span class="tab_meta"><span>februarie, 08 2018 </span> - <span><a href="http://estcurier.md/fals-posta-moldovei-premiaza-oamenii-cu-telefoane-mobile/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/paza-buna-asigura-batranete-linistita/'><img src="http://estcurier.md/wp-content/uploads/2018/02/batrana-465x390miini-de-batrini-65x50.jpg" alt="Paza bună asigură bătrâneţe liniştită" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Paza bună asigură bătrâneţe liniştită" href="http://estcurier.md/paza-buna-asigura-batranete-linistita/">Paza bună asigură bătrâneţe liniştită</a></p>
	<span class="tab_meta"><span>februarie, 08 2018 </span> - <span><a href="http://estcurier.md/paza-buna-asigura-batranete-linistita/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/'><img src="http://estcurier.md/wp-content/uploads/2018/02/IMG_8812-65x50.jpg" alt="SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ" href="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/">SOARTA APEDUCTULUI DIN CRUGLIC, INCERTĂ, DEOCAMDATĂ</a></p>
	<span class="tab_meta"><span>februarie, 08 2018 </span> - <span><a href="http://estcurier.md/soarta-apeductului-din-cruglic-incerta-deocamdata/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/fals-sua-pregatesc-moldova-pentru-un-razboi-hibrid-cu-rusia/'><img src="http://estcurier.md/wp-content/uploads/2018/02/Fals-Nato-65x50.jpg" alt="FALS: SUA pregătesc Moldova pentru un război hibrid cu Rusia" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="FALS: SUA pregătesc Moldova pentru un război hibrid cu Rusia" href="http://estcurier.md/fals-sua-pregatesc-moldova-pentru-un-razboi-hibrid-cu-rusia/">FALS: SUA pregătesc Moldova pentru un război hibrid cu Rusia</a></p>
	<span class="tab_meta"><span>februarie, 05 2018 </span> - <span><a href="http://estcurier.md/fals-sua-pregatesc-moldova-pentru-un-razboi-hibrid-cu-rusia/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->
</li>		<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><a href="http://estcurier.md/obiectiv-european/" target="_black"><img src="http://estcurier.md/wp-content/uploads/2014/05/obiectiv.png" width="300"></a></div>
		</li><li id="mts_ad_widget" class="widget widget-sidebar"><h3>Partenerii Noștri</h3><div class="ad-125"><ul><li class="oddad"><a href="http://www.api.md/"><img src="http://estcurier.md/wp-content/uploads/2016/01/3-2-LOGO-API.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"><a href="http://api.md/news/view/ro-campanie-de-sutinere-a-jurnalismului-de-investigatie-si-a-accesului-la-informatie-1416"><img src="http://estcurier.md/wp-content/uploads/2017/01/Banner-campanie-RO-2.jpg" width="300" height="250" alt="" /></a></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget"> <!-- Meteo2.md informer v3.1-->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="170" id="single1" name="single1"> 
  <param name="movie" value="http://meteo2.md/configurator/informer_ro.swf"></param> 
  <param name="wmode" value="transparent"> </param>
  <param name="flashvars" value="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"> </param>
<embed type="application/x-shockwave-flash" id="single2" name="single" src="http://meteo2.md/configurator/informer_ro.swf"  width="300"  height="170"  wmode="transparent" flashvars="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"/></embed></object> 
 <!-- end informer --></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget">			<div class="textwidget"><!--  START: Curs.md Widget HTML 1.0--><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/ffffff/186/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript><!--  END: Curs.md Widget HTML 1.0--></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>http://estcurier.md/wp-content/uploads/2017/02/Cangea-anunt.jpg</h3>			<div class="textwidget"></div>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<div class="copyrights">
	<!--start copyrights-->
<div class="row" id="copyright-note">
<span>&copy; 2018 <a href="http://estcurier.md/" title="Ziarul cu care stai de vorbă și în care poți avea încredere!" rel="nofollow">Est-Curier</a>. All Rights Reserved.</span>
<div class="top">Elaborat de <a href="http://websolution.md/">Web-Solution Group</a>.&nbsp;<a href="#top" class="toplink" rel="nofollow">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
	<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34316036-3', 'estcurier.md');
  ga('send', 'pageview');

</script><!--end footer code-->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://estcurier.md/wp-includes/js/comment-reply.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/estcurier.md\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/js/buttons.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.9.18'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=3.9.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="http://stats.wordpress.com/e-201806.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'65263505',post:'5913',tz:'0'});
	var load_cmc = function(){linktracker_init(65263505,5913,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: estcurier.md @ 2018-02-08 12:36:14 by W3 Total Cache -->