<!DOCTYPE html>
<html class="no-js" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Moldoveni pe tărâmul făgăduinţei - Est-Curier</title>
	<link rel="icon" href="http://estcurier.md/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
	<link rel="prefetch" href="http://estcurier.md">
	<link rel="prerender" href="http://estcurier.md">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://estcurier.md/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://estcurier.md/moldoveni-pe-taramul-fagaduintei/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moldoveni pe tărâmul făgăduinţei - Est-Curier" />
<meta property="og:description" content="În 2012, Republica Moldova a încheiat un acord cu Statul Israel cu privire la angajarea temporară a lucrătorilor din ţara noastră în anumite sectoare din economia statului-partener. Prin acord, statele se obligă să le respecte drepturile cetăţenilor moldoveni aflaţi temporar la munci în Israel şi reguli clare de recrutare, angajare, asistenţă socială, repatriere. Acordul este &hellip;" />
<meta property="og:url" content="http://estcurier.md/moldoveni-pe-taramul-fagaduintei/" />
<meta property="og:site_name" content="Est-Curier" />
<meta property="article:tag" content="lucru in Israel" />
<meta property="article:tag" content="Moldoveni in Israel" />
<meta property="article:tag" content="Natalia Eșan" />
<meta property="article:section" content="Criuleni" />
<meta property="article:published_time" content="2020-08-07T09:34:08+00:00" />
<meta property="article:modified_time" content="2020-08-07T09:52:18+00:00" />
<meta property="og:updated_time" content="2020-08-07T09:52:18+00:00" />
<meta property="og:image" content="http://estcurier.md/wp-content/uploads/2020/08/Esan-2.jpg" />
<meta property="og:image:width" content="878" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="În 2012, Republica Moldova a încheiat un acord cu Statul Israel cu privire la angajarea temporară a lucrătorilor din ţara noastră în anumite sectoare din economia statului-partener. Prin acord, statele se obligă să le respecte drepturile cetăţenilor moldoveni aflaţi temporar la munci în Israel şi reguli clare de recrutare, angajare, asistenţă socială, repatriere. Acordul este [&hellip;]" />
<meta name="twitter:title" content="Moldoveni pe tărâmul făgăduinţei - Est-Curier" />
<meta name="twitter:image" content="http://estcurier.md/wp-content/uploads/2020/08/Esan-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed" href="http://estcurier.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed Comentarii" href="http://estcurier.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Moldoveni pe tărâmul făgăduinţei Fluxul pentru comentarii" href="http://estcurier.md/moldoveni-pe-taramul-fagaduintei/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-116053070-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-116053070-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='crayon-css'  href='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estcurier.md/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jllikepro-css-css'  href='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/css/buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estcurier.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://estcurier.md/wp-content/themes/spike/css/prettyPhoto.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=3.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=3.9.18'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/estcurier.md\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/estcurier.md","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/modernizr.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/customscript.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/jquery.prettyPhoto.js?ver=3.9.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://estcurier.md/?p=10039' />
<meta property="fb:app_id" content="2635386679872190"/><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
        <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://estcurier.md",
                ajaxUrl: "http://estcurier.md/wp-content/plugins/jl-like-pro/includes/ajax.php",
                typeGet : "",
                disableMoreLikes : ,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : ""
            };
        </script>
        
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author- {background-color:  !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
	<link rel="stylesheet" type="text/css" media="all" href="http://estcurier.md/wp-content/themes/spike/style.css" />
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .slidertitle, .total-comments { font-family: 'Open Sans', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Open Sans', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#FFFFFF;}
body {background-image:url(http://estcurier.md/wp-content/themes/spike/images/nobg.png);}
#commentform input#submit,#search-image, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, .flex-active, .tagcloud a,.reply a, .flex-control-paging li a.flex-active {background-color:#0f68f3; }
.text-logo, .tagcloud a .tab_count,.flex-control-paging li a {background-color:#f15843;}
.slidertext, .slidertitle {background:rgba(15,104,243,0.7)}
.pagination a, .pagination2 { border:1px solid #f15843; color:#f15843;}
footer .widget .tweets li a, #tabber .inside li .entry-title a:hover, .single .post-info a, .single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a,
.sidebar.c-4-12 a:hover, footer .copyrights a, .widget li a:hover, footer .widget a:hover, .advanced-recent-posts a:hover,.related-posts a:hover {color:#0f68f3; }
.currenttext, .pagination a:hover{border:1px solid #0f68f3;}
.current-menu-item a, .secondary-navigation a:hover, .current-post-parent a { border-bottom:1px solid #0f68f3;}
#navigation ul ul{ border-top:1px solid #0f68f3; }
</style>
</head>
<body id ="blog" class="single single-post postid-10039 single-format-standard main cat-4-id cat-3-id cat-11-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo" class="image-logo">
								<a href="http://estcurier.md"><img src="http://estcurier.md/wp-content/uploads/2014/03/logo-curier3.png" alt="Est-Curier"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://estcurier.md">Acasă</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="http://estcurier.md/category/est-curier/">Est-Curier</a>
<ul class="sub-menu">
	<li id="menu-item-5910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5910"><a href="http://estcurier.md/category/est-curier/fii-cu-ochii-pe-autoritati/">Fii cu ochii pe autorități!</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://estcurier.md/category/est-curier/politic/">Politic</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://estcurier.md/category/est-curier/social/">Social</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://estcurier.md/category/est-curier/economic/">Economic</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://estcurier.md/category/est-curier/cultural/">Cultural</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://estcurier.md/obiectiv-european/">Obiectiv European</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://estcurier.md/category/est-curier/sanatate/">Sănătate</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://estcurier.md/category/est-curier/sportiv/">Sportiv</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://estcurier.md/opiniieditorial/">Opinii&#038;Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://estcurier.md/category/est-curier/interviu/">Interviu</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://estcurier.md/category/divertisment/">Divertisment</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://estcurier.md/category/campanii/">Campanii Est-Curier</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://estcurier.md/category/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://estcurier.md/acasa/">Despre Noi</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://estcurier.md/contacte/">Contacte</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://estcurier.md/plaseaza-publicitate/">Plasează Publicitate</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://estcurier.md/mica-publicitate/">Publicitate</a></li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-10039" class="post-10039 post type-post status-publish format-standard has-post-thumbnail hentry category-criuleni category-est-curier category-interviu tag-lucru-in-israel tag-moldoveni-in-israel tag-natalia-esan g post cat-4-id cat-3-id cat-11-id has_thumb">
													<div class="breadcrumb"><a href="http://estcurier.md" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://estcurier.md/category/criuleni/" title="Vezi toate articolele din Criuleni" rel="nofollow">Criuleni</a> &bull; <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a> &bull; <a href="http://estcurier.md/category/est-curier/interviu/" title="Vezi toate articolele din Interviu" rel="nofollow">Interviu</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Moldoveni pe tărâmul făgăduinţei</div>
												<header>
							<h1 class="title single-title">Moldoveni pe tărâmul făgăduinţei</h1>
															<div class="post-info"><span class="theauthor">Postat de <a rel="nofollow" href="http://estcurier.md/author/svetlana/" title="Articole de Est-Curier" rel="author">Est-Curier</a></span>
								
								<span class="thetime">din august 7, 2020</span>
								 
								<span class="thecategory"> în <a href="http://estcurier.md/category/criuleni/" title="Vezi toate articolele din Criuleni" rel="nofollow">Criuleni</a>, <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a>, <a href="http://estcurier.md/category/est-curier/interviu/" title="Vezi toate articolele din Interviu" rel="nofollow">Interviu</a></span>
								<span class="thecategory">681 Vizualizari</span>
								<span class="thecomment"><a href="http://estcurier.md/moldoveni-pe-taramul-fagaduintei/#comments" rel="nofollow">Niciun comentariu</a></span></span></div>
													</header><!--.headline_area-->
						<div class="post-single-content box mark-links">
							<div class="single_post">
																<p><strong>În 2012, Republica Moldova a încheiat un acord cu Statul Israel cu privire la angajarea temporară a lucrătorilor din ţara noastră în anumite sectoare din economia statului-partener. Prin acord, statele se obligă să le respecte drepturile cetăţenilor moldoveni aflaţi temporar la munci în Israel şi reguli clare de recrutare, angajare, asistenţă socială, repatriere. Acordul este în vigoare din 6 ianuarie 2013, prelungit până la 5.01.2024.</strong></p>
<p>Puţini dintre conaţionalii noştri vorbesc despre experienţele lor israiliene sau din Orientul Apropiat, cele mai des mediatizate fiind cele europene.</p>
<p>Slobozianca Natalia Eşanu (în fotografie) a împărtăşit cu cititorii «Est-Curier” detalii despre viaţa sa în Israel.</p>
<div id="attachment_10045" style="width: 804px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2020/08/Es-3.jpg"><img class="wp-image-10045 " src="http://estcurier.md/wp-content/uploads/2020/08/Es-3.jpg" alt="Es 3" width="794" height="492" /></a><p class="wp-caption-text">Uneori, Natalia răsfoiește un calendar cu fotografii, pregătit pentru ea special de către membrii familiei la care a lucrat, fotografii în care apare alături de bătrânii pe care i-a îngrijit și copiii, nepoții lor, în diferite reuniuni de sărbători.</p></div>
<p><strong>- Ce anume v-a determinat să luaţi calea Israelului?</strong></p>
<p>- Criza şi datoriile îi împing pe mulţi din casă&#8230; Opt ani în Israel înseamnă doar 8 luni cumulativ de concediu în Moldova şi 88 de luni de aflare departe de casă şi familie. Am plecat cu un scop – să câştig bani şi să scap de datoriile pe care le acumulasem. În străinătate viaţa e tare grea, dar am plecat pentru ca lucram pe atunci la o bancă, dar banii nu erau suficienţi pentru trai. Soţul e constructor şi avea, ca şi azi, de fapt, câştiguri ocazionale, mai mult vara şi primăvara. Aveam de ajutat fiica, care tocmai se căsătorise. Nu m-am aşteptat că vom fi întro criză atât de adâncă, în 2011! În decembrie 2011 am luat calea Israelului. Un contract în acea ţară presupune muncă legală. Ni s-a spus atunci că vom avea şi dreptul la pensie pentru anii lucraţi în Israel, dar minimul de ani trebuia să fie 10-12. Eu însă nu am putut să ajung la acest minim, pentru că intervenise o problemă gravă de sănătate a unui membru al familiei şi a trebuit să las totul şi să fiu alături, acasă.</p>
<p><strong>- Vă amintiţi prima zi de muncă în Israel, primul post?</strong></p>
<p>- Era o doamnă care suferea de demenţă din or. Natania. Eu am fost selectată, după CV (am studii în asistenţă medicală şi experienţă în asistenţa socială), de către familia sa. Colaborarea cu ei a durat jumătate de an. Femeia, o evreică născută în România, avea crize şi ma alunga afară, ieşeam şi mă plimbam pe malul mării până îi trecea. Avea şi clipe de seninătate şi îşi cerea scuze. Rudele au dus-o mai târziu la un ospiciu, pentru că devenise insuportabilă pentru îngrijitori. Apoi a urmat un contract de 4,5 ani, cu o familie de avocaţi, la fel emigranţi din România. Am lucrat însă până a decedat unul din ei. Următoarea familie a fost a lui David şi Marta. Erau originari din Cernăuţi, şi au emigrat din România în 1953. El era grafician în vârstă de 98 de ani, a ilustrat cărţi toată viaţa lui, a tradus poveşti româneşti în ebraică, inclusiv “Capra cu trei iezi.” A muncit şi în SUA, în Germania. M-am împăcat bine cu ei, îmi spuneau că le sunt ca o soră şi deja de 8 luni de când am revenit acasă, vorbim pe reţele în fiecare vineri. Copiii lor îşi doresc să ne viziteze ţara, lucru, deocamdată, imposibil din cauza pandemiei.</p>
<p><strong>- Ce salarii au îngrijitoarele angajate în Israel, pentru ce munci sunt angajate şi care sunt cerinţele pe care le dictează firma recrutoare?</strong></p>
<p>- În Israel salariile plătite moldovenilor ajung la 1500 de dolari şi în general sunt mai mari decât în Italia, spre exemplu. În familiile în care am lucrat nu am avut bariera lingvistică deloc. Dacă mergi să înjrijeşti de un bătrân, trebuie să o faci ca şi cum ar fi părintele tău, să fii respectuos cu el sau ea. Îngrijitorii nu pot alege singuri, dacă vor îngriji de un bărbat sau de o femeie, sau de un cuplu. Noi suntem aleşi de ei. Ce făceam? Îi ajutam să facă baie, să meargă la plimbare. La plimbare ieşeam pe rând cu ei, cu unul dimineaţa, şi cu altul după amiază. Făceam mâncare, ordine în locuinţă. Lucram şi în zilele de odihnă, aveam două ore pe zi de odihnă. Nu ai voie să bruschezi persoana pe care o îngrijeşti. Din păcate, cunosc două cazuri, când femei din Moldova sunt condamnate la închisoare pentru că îşi băteau bătrânii. În ambele cazuri femeile au fost denunţate poliţiei de către vecini, pentru că nu aveau copii care să le verifice. Pentru îngrijirea batrânilor din Israel, cheltuielile şi le asumă statul şi familia, în egală măsură. ai exact, firma care îi angajează pe moldoveni, şi bătrânii, din economiile lor.</p>
<p><strong>- Cât de protejaţi se simt cetăţenii noştri, odată ce există acel acord între două ţări?</strong></p>
<p>- Moldoveni plecaţi în Israel sunt, în general, protejaţi social, au contracte clare, beneficiază de asigurare medicală. Mulţi însă au suficiente motive să fie nemulţumiţi, sau au nimerit în situaţia când au lucrat şi nu li s-a plătit, sau au nimerit la o firmă neoficială şi ei au devenit ca şi robi. Uneori sunt cazuri când oamenii pur şi simplu au rămas făcă muncă, şi atunci Ambasada nu-i poate angaja, dar îi poate ajuta să se repatrieze. O zi în săptămână eram angajată, pe două ore, la Ambasada Republicii Moldova în Israel, şi le ajutam conaţionalilor noştri să-şi aducă în ordine felurite documente. În alegeri, lucram în comisia electorală. Am întâlnit oamenii noştri în diferite situaţii, cei mai mulţi, însă, se descurcă bine. Unii moldoveni reuşesc să-şi refacă viaţa de cuplu acolo. Este şi cazul a două familii, care ne-au rugat pe mine şi soţul meu să le fim şi naşi de cununie&#8230;</p>
<div id="attachment_10040" style="width: 801px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2020/08/Esan.jpg"><img class="wp-image-10040 " src="http://estcurier.md/wp-content/uploads/2020/08/Esan.jpg" alt="Esan" width="791" height="593" /></a><p class="wp-caption-text">Alături de Gabriela Moraru, Ambasadoarea Republicii Moldova în Statul Israel</p></div>
<p><strong>- Ce câştigă şi ce pierd femeile care aleg să meargă în străinăte pentru un câştig material mai bun şi care ar fi vârsta potrivită pentru aceasta?</strong></p>
<p>- Când plecăm de acasă, noi, femeile, câştigăm bani, dar pierdem familia. Când am revenit, am constatat o înstrăinare foarte gravă de soţ, chiar dacă suntem împreună deja de 37 de ani. Ne-a trebuit vreo jumătate de an să ne obişnuim din nou unul cu altul, să învăţăm să discutăm şi să luăm decizii împreună. Ne-am dat seama că ne-au rămas puţini apropiaţi pe lume ca să ne neglijăm unul pe altul&#8230; Pe de altă parte, dacă vor femeile să meargă peste hotare, părerea mea e că vârsta optimă pentru asta e de după 40-45. Până atunci, copiii sunt mici şi nu e cazul să-i lăsăm&#8230;</p>
<p><strong>- Dacă ar fi să dai 10 ani înapoi, ce ai alege: să nu pleci, sau, dimpotivă, ai pleca de tot?</strong></p>
<p>- (Zâmbind) Nu vreau să mă duc cu totul, nici acum, nici 10 ani în urmă. Nici atunci nu aş fi plecat, dacă aş fi avut un salariu bun, să fi avut necesarul pentru familie. Bogăţie mare n-am mai făcut, mai avem de amenajat casa, dar acasă, cu familia, cu copiii şi nepoţii e mai bine. Acum pentru ei şi trăim&#8230; Dar diferenţa dintre traiul nostru şi cel din ţări precum Israelul e mare. La noi e sărăcie. Deşi îmi place viaţa de acolo, şi clima mi se potriveşte, nu mai vreau să plec&#8230;</p>
<p><strong>- Ce obicei din Israel ai fi vrut sa-l preia familia ta?</strong></p>
<p>- Reuniunile de familie de vineri seara. Ei se adună la cina de vineri, îşi vorbesc despre cum le-a trecut săptămâna, ce au reuşit şi ce nu, comunică, iar zilele de odihnă şi le lasă pentru sine, déjà fiecare îşi vede de el. Eu le-am spus cumătrilor mei vecini: o să vă adun vineri seara să stăm la masă, să vorbim, şi deja sâmbata sa ne căutăm de treabă, iar de luni &#8211; fiecare cu ocupatia lui. Barbatii din Israel sunt foarte amabili faţă de femeie, nu se dau în lături sa spele vesela sau sa stea cu copiii, cât timp nevestele lor se odihnesc sau socializează, şi cred că asta tot ne lipseşte nouă.</p>
<p><strong>- Foarte multe moldovence, plecate în lume, îi delectează pe străini cu bucatele noastre tradiţionale. Ce le-ai gătit familiilor tale din Tel-Aviv?</strong></p>
<p>- Aşa e, şi lor le plac bucatele tradiţionale moldoveneşti, dar numi cereau să le fac, le preparam eu mai mult că îmi venea mie dorul de sarmale, plăcinţele, şi nu e problemă să găseşti acolo frunză de vie conservată în borcane sau brânză. De la ei am învăţat să prepar peşte roşu la cuptor cu legume &#8211; este mâncarea tradiţională de simbătă în familiile de evrei.</p>
<p>Pentru conformitate, Svetlana Cernov</p>
<p>&nbsp;</p>
<p>&nbsp;</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter" data-yashareTitle="Moldoveni pe tărâmul făgăduinţei" data-yashareLink="http://estcurier.md/moldoveni-pe-taramul-fagaduintei/"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estcurier.md/moldoveni-pe-taramul-fagaduintei/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estcurier.md/moldoveni-pe-taramul-fagaduintei/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																 
															</div>
							  
							<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Lasă un comentariu</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moldoveni-pe-taramul-fagaduintei/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://estcurier.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="bc5f8-comment" cols="45" rows="2" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='10039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fcca325f73" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
						</div>
						<div class="single_post_right">
								
							<div class="related-posts"><div class="postauthor-top"><h3>Alte Articole</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/turneul-transparentei-a-fost-finalizat-la-criuleni/" rel="bookmark" title="Turneul transparenței a fost finalizat la Criuleni">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2020/08/turneu-140x100.jpg" class="attachment-related wp-post-image" alt="turneu" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/turneul-transparentei-a-fost-finalizat-la-criuleni/" rel="bookmark" title="Turneul transparenței a fost finalizat la Criuleni">
								   Turneul transparenței a fost finalizat la Criuleni								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/la-cosernita-s-a-ieftinit-apa-consumatorii-au-de-achitat-in-schimb-alte-cheltuieli/" rel="bookmark" title="La Coşerniţa s-a ieftinit apa, consumatorii au de achitat, în schimb, alte cheltuieli">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2020/08/robinet-140x100.jpg" class="attachment-related wp-post-image" alt="robinet" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/la-cosernita-s-a-ieftinit-apa-consumatorii-au-de-achitat-in-schimb-alte-cheltuieli/" rel="bookmark" title="La Coşerniţa s-a ieftinit apa, consumatorii au de achitat, în schimb, alte cheltuieli">
								   La Coşerniţa s-a ieftinit apa, consumatorii au de achitat, în schimb, alte cheltuieli								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/tot-mai-mult-decat-nimic/" rel="bookmark" title="Tot mai mult decât nimic">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2020/08/Spic-140x100.jpg" class="attachment-related wp-post-image" alt="Spic" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/tot-mai-mult-decat-nimic/" rel="bookmark" title="Tot mai mult decât nimic">
								   Tot mai mult decât nimic								   </a>
								</li>
																<li class="last2">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/autoritatile-anunta-ca-piscinele-se-redeschid-de-data-asta-din-10-august/" rel="bookmark" title="Autoritățile anunță că piscinele se redeschid, de data asta din 10 august">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2020/08/Piscina-140x100.jpg" class="attachment-related wp-post-image" alt="Piscina" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/autoritatile-anunta-ca-piscinele-se-redeschid-de-data-asta-din-10-august/" rel="bookmark" title="Autoritățile anunță că piscinele se redeschid, de data asta din 10 august">
								   Autoritățile anunță că piscinele se redeschid, de data asta din 10 august								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/prezenta-fizica-suta-la-suta-cea-mai-agreata-forma-de-invatare/" rel="bookmark" title="Prezenţa fizică sută la sută – cea mai agreată formă de învăţare">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2020/08/clopotel-140x100.jpg" class="attachment-related wp-post-image" alt="clopotel" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/prezenta-fizica-suta-la-suta-cea-mai-agreata-forma-de-invatare/" rel="bookmark" title="Prezenţa fizică sută la sută – cea mai agreată formă de învăţare">
								   Prezenţa fizică sută la sută – cea mai agreată formă de învăţare								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/in-r-dubasari-primul-deces-de-covid-19/" rel="bookmark" title="În r. Dubăsari – primul deces de Covid-19, iar comuna Miclești &#8211; liberă de virus">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2020/07/14-cazuri-noi-de-coronavirus-in-r-moldova-bilantul-a-ajuns-la-94-de-persoane-148030-1584891437-140x100.jpg" class="attachment-related wp-post-image" alt="14-cazuri-noi-de-coronavirus-in-r-moldova-bilantul-a-ajuns-la-94-de-persoane-148030-1584891437" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/in-r-dubasari-primul-deces-de-covid-19/" rel="bookmark" title="În r. Dubăsari – primul deces de Covid-19, iar comuna Miclești &#8211; liberă de virus">
								   În r. Dubăsari – primul deces de Covid-19, iar comuna Miclești &#8211; liberă de virus								   </a>
								</li>
								</ul></div>							<!-- .related-posts -->
																						<div class="shareit abc">
																				<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
											</span>
																													<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																													<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																															<!-- Pinterest -->
											<span class="share-item pinbtn">
											<a href="http://pinterest.com/pin/create/button/?url=http://estcurier.md/moldoveni-pe-taramul-fagaduintei/&media=http://estcurier.md/wp-content/uploads/2020/08/Esan-2.jpg&description=Moldoveni pe tărâmul făgăduinţei" class="pin-it-button" count-layout="horizontal">Pin It</a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
											</span>
																	</div>
							<!--Shareit-->
						</div><!--.g post-->
					</div><!--.post-content box mark-links-->
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="facebook_like" class="widget widget-sidebar"><h3>Est-Curier</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FPublica%25C5%25A3ia-Periodic%25C4%2583-Est-Curier-1498073250508795%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="mts_subscribe_widget" class="widget widget-sidebar">        	
			<div class="mts-subscribe">
                
                <h3>Abonați-vă la Newsletter</h3>
                <form style="" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1">
				<input type="text" value="Emailul tău..." onblur="if (this.value == '') {this.value = 'Emailul tău...';}" onfocus="if (this.value == 'Emailul tău...') {this.value = '';}"  name="email">
				<input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US"><input type="submit" value="Abonează-te">
				</form>

                <div class="result"></div>
                
            </div><!--subscribe_widget-->
		
		</li>		
<li id="widget_tab" class="widget widget-sidebar">	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Articole Populare</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Articole Recente</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='http://estcurier.md/muzica-biletul-meu-norocos/'><img src="http://estcurier.md/wp-content/uploads/2014/07/Veceslav-Tatar-2-65x50.jpg" alt="Muzica – biletul meu norocos" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Muzica – biletul meu norocos" href="http://estcurier.md/muzica-biletul-meu-norocos/">Muzica – biletul meu norocos</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 14 2014 </span> - <span><a href="http://estcurier.md/muzica-biletul-meu-norocos/#comments" rel="nofollow">18 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/in-memoriam-gheorghe-motricala-2/'><img src="http://estcurier.md/wp-content/uploads/2020/06/DSCN1559-65x50.jpg" alt="IN MEMORIAM: Gheorghe Motricală" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="IN MEMORIAM: Gheorghe Motricală" href="http://estcurier.md/in-memoriam-gheorghe-motricala-2/">IN MEMORIAM: Gheorghe Motricală</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iunie, 09 2020 </span> - <span><a href="http://estcurier.md/in-memoriam-gheorghe-motricala-2/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/veteranul-unui-razboi-strain/'><img src="http://estcurier.md/wp-content/uploads/2014/08/vetran-65x50.jpg" alt="Veteranul unui război străin" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Veteranul unui război străin" href="http://estcurier.md/veteranul-unui-razboi-strain/">Veteranul unui război străin</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>august, 01 2014 </span> - <span><a href="http://estcurier.md/veteranul-unui-razboi-strain/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/permis-de-pieton-la-boscana/'><img src="http://estcurier.md/wp-content/uploads/2014/10/IMG_4415-65x50.jpg" alt="Permis de pieton la Boşcana" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Permis de pieton la Boşcana" href="http://estcurier.md/permis-de-pieton-la-boscana/">Permis de pieton la Boşcana</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 13 2014 </span> - <span><a href="http://estcurier.md/permis-de-pieton-la-boscana/#comments" rel="nofollow">4 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/jumatate-de-veac-la-catedra/'><img src="http://estcurier.md/wp-content/uploads/2016/07/IMG_1331-65x50.jpg" alt="Jumătate de veac la catedră" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Jumătate de veac la catedră" href="http://estcurier.md/jumatate-de-veac-la-catedra/">Jumătate de veac la catedră</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 07 2016 </span> - <span><a href="http://estcurier.md/jumatate-de-veac-la-catedra/#comments" rel="nofollow">3 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='http://estcurier.md/turneul-transparentei-a-fost-finalizat-la-criuleni/'><img src="http://estcurier.md/wp-content/uploads/2020/08/turneu-65x50.jpg" alt="Turneul transparenței a fost finalizat la Criuleni" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Turneul transparenței a fost finalizat la Criuleni" href="http://estcurier.md/turneul-transparentei-a-fost-finalizat-la-criuleni/">Turneul transparenței a fost finalizat la Criuleni</a></p>
	<span class="tab_meta"><span>august, 14 2020 </span> - <span><a href="http://estcurier.md/turneul-transparentei-a-fost-finalizat-la-criuleni/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/la-cosernita-s-a-ieftinit-apa-consumatorii-au-de-achitat-in-schimb-alte-cheltuieli/'><img src="http://estcurier.md/wp-content/uploads/2020/08/robinet-65x50.jpg" alt="La Coşerniţa s-a ieftinit apa, consumatorii au de achitat, în schimb, alte cheltuieli" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="La Coşerniţa s-a ieftinit apa, consumatorii au de achitat, în schimb, alte cheltuieli" href="http://estcurier.md/la-cosernita-s-a-ieftinit-apa-consumatorii-au-de-achitat-in-schimb-alte-cheltuieli/">La Coşerniţa s-a ieftinit apa, consumatorii au de achitat, în schimb, alte cheltuieli</a></p>
	<span class="tab_meta"><span>august, 14 2020 </span> - <span><a href="http://estcurier.md/la-cosernita-s-a-ieftinit-apa-consumatorii-au-de-achitat-in-schimb-alte-cheltuieli/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/tot-mai-mult-decat-nimic/'><img src="http://estcurier.md/wp-content/uploads/2020/08/Spic-65x50.jpg" alt="Tot mai mult decât nimic" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Tot mai mult decât nimic" href="http://estcurier.md/tot-mai-mult-decat-nimic/">Tot mai mult decât nimic</a></p>
	<span class="tab_meta"><span>august, 14 2020 </span> - <span><a href="http://estcurier.md/tot-mai-mult-decat-nimic/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/autoritatile-anunta-ca-piscinele-se-redeschid-de-data-asta-din-10-august/'><img src="http://estcurier.md/wp-content/uploads/2020/08/Piscina-65x50.jpg" alt="Autoritățile anunță că piscinele se redeschid, de data asta din 10 august" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Autoritățile anunță că piscinele se redeschid, de data asta din 10 august" href="http://estcurier.md/autoritatile-anunta-ca-piscinele-se-redeschid-de-data-asta-din-10-august/">Autoritățile anunță că piscinele se redeschid, de data asta din 10 august</a></p>
	<span class="tab_meta"><span>august, 07 2020 </span> - <span><a href="http://estcurier.md/autoritatile-anunta-ca-piscinele-se-redeschid-de-data-asta-din-10-august/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/prezenta-fizica-suta-la-suta-cea-mai-agreata-forma-de-invatare/'><img src="http://estcurier.md/wp-content/uploads/2020/08/clopotel-65x50.jpg" alt="Prezenţa fizică sută la sută – cea mai agreată formă de învăţare" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Prezenţa fizică sută la sută – cea mai agreată formă de învăţare" href="http://estcurier.md/prezenta-fizica-suta-la-suta-cea-mai-agreata-forma-de-invatare/">Prezenţa fizică sută la sută – cea mai agreată formă de învăţare</a></p>
	<span class="tab_meta"><span>august, 07 2020 </span> - <span><a href="http://estcurier.md/prezenta-fizica-suta-la-suta-cea-mai-agreata-forma-de-invatare/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->
</li>		<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><a href="http://estcurier.md/obiectiv-european/" target="_black"><img src="http://estcurier.md/wp-content/uploads/2014/05/obiectiv.png" width="300"></a></div>
		</li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"></div></li><li id="mts_ad_widget" class="widget widget-sidebar"><h3>Partenerii Noștri</h3><div class="ad-125"><ul><li class="oddad"><a href="http://www.api.md/"><img src="http://estcurier.md/wp-content/uploads/2016/01/3-2-LOGO-API.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="https://www.facebook.com/Consiliul-de-Pres%C4%83-din-Republica-Moldova-172912946115546/?rf=112445542168483"><img src="http://estcurier.md/wp-content/uploads/2020/07/LOGO-cod-deontologic.png" width="125" height="125" alt="" /></a></li></ul></div></li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget"> <!-- Meteo2.md informer v3.1-->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="170" id="single1" name="single1"> 
  <param name="movie" value="http://meteo2.md/configurator/informer_ro.swf"></param> 
  <param name="wmode" value="transparent"> </param>
  <param name="flashvars" value="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"> </param>
<embed type="application/x-shockwave-flash" id="single2" name="single" src="http://meteo2.md/configurator/informer_ro.swf"  width="300"  height="170"  wmode="transparent" flashvars="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"/></embed></object> 
 <!-- end informer --></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget">			<div class="textwidget"><!--  START: Curs.md Widget HTML 1.0--><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/ffffff/186/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript><!--  END: Curs.md Widget HTML 1.0--></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget">			<div class="textwidget"></div>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<div class="copyrights">
	<!--start copyrights-->
<div class="row" id="copyright-note">
<span>&copy; 2020 <a href="http://estcurier.md/" title="Ziarul cu care stai de vorbă și în care poți avea încredere!" rel="nofollow">Est-Curier</a>. All Rights Reserved.</span>
<div class="top">Elaborat de <a href="http://websolution.md/">Web-Solution Group</a>.&nbsp;<a href="#top" class="toplink" rel="nofollow">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
	<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34316036-3', 'estcurier.md');
  ga('send', 'pageview');

</script><!--end footer code-->
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://estcurier.md/wp-includes/js/comment-reply.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/estcurier.md\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/js/buttons.js?ver=3.9.18'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=3.9.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=2635386679872190&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: estcurier.md @ 2020-08-20 21:44:31 by W3 Total Cache -->