<!DOCTYPE html>
<html class="no-js" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>De azi, reguli noi la intrarea în Republica Moldova | Est-Curier</title>
	<link rel="icon" href="http://estcurier.md/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
	<link rel="prefetch" href="http://estcurier.md">
	<link rel="prerender" href="http://estcurier.md">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://estcurier.md/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Poliţia de Frontieră informează cetăţenii despre ultimele modificări stipulate în Hotărârea CNESP nr.48 din 4 martie 2021 cu privire la regulile de intrare în" />

<link rel="canonical" href="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De azi, reguli noi la intrarea în Republica Moldova - Est-Curier" />
<meta property="og:description" content="Poliţia de Frontieră informează cetăţenii despre ultimele modificări stipulate în Hotărârea CNESP nr.48 din 4 martie 2021 cu privire la regulile de intrare în Republica Moldova, atât pentru conaţionali cât şi pentru cetăţenii străini. Noile reguli intră în vigoare din 05 martie, ora 00:00. Persoanele care traversează frontiera de stat pe sensul de intrare în &hellip;" />
<meta property="og:url" content="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/" />
<meta property="og:site_name" content="Est-Curier" />
<meta property="article:publisher" content="https://www.facebook.com/Est-Curier-Criuleni-1498073250508795" />
<meta property="article:tag" content="reguli la frontiera RM" />
<meta property="article:tag" content="reguli noi de traversare a frontierei RM" />
<meta property="article:tag" content="test covid la frontiera" />
<meta property="article:section" content="Est-Curier" />
<meta property="article:published_time" content="2021-03-05T07:59:04+00:00" />
<meta property="og:image" content="http://estcurier.md/wp-content/uploads/2021/03/covid-nu-a-disparut_0.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="970" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Poliţia de Frontieră informează cetăţenii despre ultimele modificări stipulate în Hotărârea CNESP nr.48 din 4 martie 2021 cu privire la regulile de intrare în Republica Moldova, atât pentru conaţionali cât şi pentru cetăţenii străini. Noile reguli intră în vigoare din 05 martie, ora 00:00. Persoanele care traversează frontiera de stat pe sensul de intrare în [&hellip;]" />
<meta name="twitter:title" content="De azi, reguli noi la intrarea în Republica Moldova - Est-Curier" />
<meta name="twitter:image" content="http://estcurier.md/wp-content/uploads/2021/03/covid-nu-a-disparut_0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed" href="http://estcurier.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed Comentarii" href="http://estcurier.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; De azi, reguli noi la intrarea în Republica Moldova Fluxul pentru comentarii" href="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/feed/" />
<link rel='stylesheet' id='crayon-css'  href='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estcurier.md/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jllikepro-css-css'  href='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/css/buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estcurier.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://estcurier.md/wp-content/themes/spike/css/prettyPhoto.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=3.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=3.9.18'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/estcurier.md\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/modernizr.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/customscript.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/jquery.prettyPhoto.js?ver=3.9.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://estcurier.md/?p=11185' />
<meta property="fb:app_id" content="2635386679872190"/>        <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://estcurier.md",
                ajaxUrl: "http://estcurier.md/wp-content/plugins/jl-like-pro/includes/ajax.php",
                typeGet : "",
                disableMoreLikes : ,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : ""
            };
        </script>
        
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author- {background-color:  !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
	<link rel="stylesheet" type="text/css" media="all" href="http://estcurier.md/wp-content/themes/spike/style.css" />
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .slidertitle, .total-comments { font-family: 'Open Sans', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Open Sans', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#FFFFFF;}
body {background-image:url(http://estcurier.md/wp-content/themes/spike/images/nobg.png);}
#commentform input#submit,#search-image, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, .flex-active, .tagcloud a,.reply a, .flex-control-paging li a.flex-active {background-color:#0f68f3; }
.text-logo, .tagcloud a .tab_count,.flex-control-paging li a {background-color:#f15843;}
.slidertext, .slidertitle {background:rgba(15,104,243,0.7)}
.pagination a, .pagination2 { border:1px solid #f15843; color:#f15843;}
footer .widget .tweets li a, #tabber .inside li .entry-title a:hover, .single .post-info a, .single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a,
.sidebar.c-4-12 a:hover, footer .copyrights a, .widget li a:hover, footer .widget a:hover, .advanced-recent-posts a:hover,.related-posts a:hover {color:#0f68f3; }
.currenttext, .pagination a:hover{border:1px solid #0f68f3;}
.current-menu-item a, .secondary-navigation a:hover, .current-post-parent a { border-bottom:1px solid #0f68f3;}
#navigation ul ul{ border-top:1px solid #0f68f3; }
</style>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-116053070-1', 'auto');
		ga('send', 'pageview');
	</script>
</head>
<body id ="blog" class="single single-post postid-11185 single-format-standard main cat-3-id cat-16-id cat-7-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo" class="image-logo">
								<a href="http://estcurier.md"><img src="http://estcurier.md/wp-content/uploads/2014/03/logo-curier3.png" alt="Est-Curier"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://estcurier.md">Acasă</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="http://estcurier.md/category/est-curier/">Est-Curier</a>
<ul class="sub-menu">
	<li id="menu-item-5910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5910"><a href="http://estcurier.md/category/est-curier/fii-cu-ochii-pe-autoritati/">Fii cu ochii pe autorități!</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://estcurier.md/category/est-curier/politic/">Politic</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://estcurier.md/category/est-curier/social/">Social</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://estcurier.md/category/est-curier/economic/">Economic</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://estcurier.md/category/est-curier/cultural/">Cultural</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://estcurier.md/obiectiv-european/">Obiectiv European</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171"><a href="http://estcurier.md/category/est-curier/sanatate/">Sănătate</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://estcurier.md/category/est-curier/sportiv/">Sportiv</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://estcurier.md/opiniieditorial/">Opinii&#038;Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://estcurier.md/category/est-curier/interviu/">Interviu</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://estcurier.md/category/divertisment/">Divertisment</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://estcurier.md/category/campanii/">Campanii Est-Curier</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://estcurier.md/category/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://estcurier.md/acasa/">Despre Noi</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://estcurier.md/contacte/">Contacte</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://estcurier.md/plaseaza-publicitate/">Plasează Publicitate</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://estcurier.md/mica-publicitate/">Publicitate</a></li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-11185" class="post-11185 post type-post status-publish format-standard has-post-thumbnail hentry category-est-curier category-sanatate category-social tag-reguli-la-frontiera-rm tag-reguli-noi-de-traversare-a-frontierei-rm tag-test-covid-la-frontiera g post cat-3-id cat-16-id cat-7-id has_thumb">
													<div class="breadcrumb"><a href="http://estcurier.md" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a> &bull; <a href="http://estcurier.md/category/est-curier/sanatate/" title="Vezi toate articolele din Sănătate" rel="nofollow">Sănătate</a> &bull; <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; De azi, reguli noi la intrarea în Republica Moldova</div>
												<header>
							<h1 class="title single-title">De azi, reguli noi la intrarea în Republica Moldova</h1>
															<div class="post-info"><span class="theauthor">Postat de <a rel="nofollow" href="http://estcurier.md/author/svetlana/" title="Articole de Est-Curier" rel="author">Est-Curier</a></span>
								
								<span class="thetime">din martie 5, 2021</span>
								 
								<span class="thecategory"> în <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a>, <a href="http://estcurier.md/category/est-curier/sanatate/" title="Vezi toate articolele din Sănătate" rel="nofollow">Sănătate</a>, <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a></span>
								<span class="thecategory">275 Vizualizari</span>
								<span class="thecomment"><a href="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/#comments" rel="nofollow">Niciun comentariu</a></span></span></div>
													</header><!--.headline_area-->
						<div class="post-single-content box mark-links">
							<div class="single_post">
																<div><strong>Poliţia de Frontieră informează cetăţenii despre ultimele modificări stipulate în Hotărârea CNESP nr.48 din 4 martie 2021 cu privire la regulile de intrare în Republica Moldova, atât pentru conaţionali cât şi pentru cetăţenii străini. Noile reguli intră în vigoare din 05 martie, ora 00:00.</strong></div>
<div><a href="http://estcurier.md/wp-content/uploads/2021/03/covid-nu-a-disparut_0.jpg"><img class="alignright wp-image-11186 size-medium" src="http://estcurier.md/wp-content/uploads/2021/03/covid-nu-a-disparut_0-300x300.jpg" alt="covid nu a disparut_0" width="300" height="300" /></a></div>
<div></div>
<div>Persoanele care traversează frontiera de stat pe sensul de intrare în Republica Moldova vor completa, în mod obligatoriu, fişa epidemiologică, precum şi vor semna declaraţia pe propria răspundere de a respecta regimul de autoizolare de 14 (paisprezece) zile, în locurile determinate. În cazul minorilor până la 14 ani, fişa epidemiologică şi declaraţia pe propria răspundere este completată şi semnată de reprezentantul legal sau însoţitorul.</div>
<div></div>
<div>Sunt exceptate de măsura de autoizolare următoarele categorii de persoane, în cazul în care nu prezintă semne clinice de infecţie respiratorie sau stare febrilă:</div>
<div>1) copiii cu vârsta mai mică sau egală cu 5 ani;</div>
<div>2) persoanele, care dețin rezultatul testului PCR COVID-19 negativ, efectuat cu cel mult 72 ore înaintea îmbarcării (pentru cei care călătoresc cu mijloace de transport în comun) sau intrării pe teritoriul Republicii Moldova (pentru cei care călătoresc cu mijloace de transport proprii). Confirmarea trebuie să fie prezentată în una din limbile română, engleză, franceză sau rusă.</div>
<div>3) conducătorii auto şi personalul de deservire a vehiculelor rutiere de transport marfă şi a vehiculelor rutiere de transport de persoane contra cost, care au mai mult de 9 locuri pe scaune, inclusiv locul conducătorului, echipajele şi personalul de deservire ale aeronavelor/navelor şi brigăzile şi personalul de deservire ale garniturilor de tren.</div>
<div>4) persoanele care călătoresc din motive de sănătate sau umanitar, inclusiv însoţitorul, după caz (cu prezentarea documentelor confirmative).</div>
<div>5) elevii/studenţii, care urmează să susţină examene, care merg la studii în unităţi/instituţii de învăţământ pe teritoriul Republicii Moldova sau peste hotare, sau care se deplasează pentru activităţi legate de finalizarea/organizarea/<wbr />desfăşurarea studiilor, la concursuri sau olimpiade internaționale, cu prezentarea documentelor confirmative. Excepţia se aplică şi pentru reprezentantul legal sau însoţitorul desemnat prin declaraţie de către reprezentantul legal.</div>
<div>6) persoanele care se deplasează în interes profesional, dovedit prin viză, permis de şedere sau un alt document confirmativ, care include invitaţia şi/sau contractul încheiat cu o persoană juridică rezidentă în Republica Moldova.</div>
<div>7) persoanele care călătoresc în străinătate în interes profesional şi la revenire în ţară prezintă confirmarea delegării în străinătate emisă din numele persoanei juridice rezidente a Republicii Moldova în baza invitației sau contractului încheiat cu agentul economic din străinătate sau ordin de delegare emis de instituţiile publice ale Republicii Moldova.</div>
<div>8) lucrătorii transfrontalieri care intră în Republica Moldova din România sau Ucraina, precum şi cei din Republica Moldova angajaţi ai agenţilor economici din ţările menţionate, care fac dovada raporturilor contractuale cu agenţii economici respectivi.</div>
<div>9) posesorii paşapoartelor diplomatice, de serviciu, oficiale şi speciale şi altele asimilate acestora – stabilite conform Anexei nr.2 la Hotărârea Guvernului nr.765 din 18 septembrie 2014, inclusiv membrii familiilor personalului misiunilor diplomatice şi consulare şi organizaţiilor/misiunilor internaţionale acreditate în Republica Moldova şi/ sau personalul implicat în asigurarea ajutorului umanitar.</div>
<div>10) sportivii care se deplasează în scopul participării la competiții sportive internaționale și cantonamente, precum și membrii delegațiilor sportive sau însoțitorii acestora (părinții sau reprezentații legali ai copiilor minori).</div>
<div>11) persoanele în tranzit.</div>
<div>12) persoanele care sunt citate de instanțele de judecată/organele de drept din Republica Moldova, precum și reprezentanții legali ai acestora, dovedit prin documente confirmative în acest sens.</div>
<div>13) persoanele care dețin un act confirmativ de administrare a vaccinului anti COVID-19. Confirmarea trebuie să fie prezentată în una din limbile română, engleză, franceză sau rusă.</div>
<div>14) persoanele, cărora nu li s-a permis intrarea în statul vecin (România sau Ucraina) prin punctele de trecere rutiere sau persoanele cărora nu li s-a autorizat ieșirea din Republica Moldova ori nu li s-a autorizat scoaterea mărfurilor şi a altor bunuri.</div>
<div></div>
<div>!!!Persoanele care se află în regim de autoizolare/carantină pot întrerupe acest regim, după a 10-a zi, dacă efectuează un test PCR COVID-19, iar rezultatul acestuia este negativ.</div>
<div></div>
<div>Totodată, amintim că tranzitarea teritoriului Republicii Moldova este efectuată direct, fără oprire, prin următoarele culoare instituite între punctele de trecere a frontierei de stat:</div>
<div>a)      Aeroportul Internațional Chișinău, aerian – Leușeni-Albița, rutier;</div>
<div>b)      Aeroportul Internațional Chișinău, aerian – Palanca-Maiaki &#8211; Udobnoe, rutier;</div>
<div>c)      Aeroportul Internațional Chișinău, aerian – Tudora – Starokazacie, rutier;</div>
<div>d)      Aeroportul Internațional Chișinău, aerian – Criva-Mamalîga, rutier;</div>
<div>e)      Giurgiulești-Galați, rutier – Giurgiulești-Reni, rutier.</div>
<div></div>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter" data-yashareTitle="De azi, reguli noi la intrarea în Republica Moldova" data-yashareLink="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																 
															</div>
							  
							<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Lasă un comentariu</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/de-azi-reguli-noi-la-intrarea-in-republica-moldova/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://estcurier.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="bc5f8-comment" cols="45" rows="2" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='11185' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1318b382cb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
						</div>
						<div class="single_post_right">
								
							<div class="related-posts"><div class="postauthor-top"><h3>Alte Articole</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/ion-simon-daca-facem-ceva-gresit-nimerim-in-vizorul-cetatenilor/" rel="bookmark" title="Ion Simon: „Dacă facem ceva greșit, nimerim în vizorul cetățenilor”">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/03/Ion-1-140x100.png" class="attachment-related wp-post-image" alt="Ion 1" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/ion-simon-daca-facem-ceva-gresit-nimerim-in-vizorul-cetatenilor/" rel="bookmark" title="Ion Simon: „Dacă facem ceva greșit, nimerim în vizorul cetățenilor”">
								   Ion Simon: „Dacă facem ceva greșit, nimerim în vizorul cetățenilor”								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/pentru-a-combate-covid-19-bani-sunt/" rel="bookmark" title="Pentru a combate COVID-19 bani sunt">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/Bani-sanatate-140x100.jpg" class="attachment-related wp-post-image" alt="Bani sanatate" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/pentru-a-combate-covid-19-bani-sunt/" rel="bookmark" title="Pentru a combate COVID-19 bani sunt">
								   Pentru a combate COVID-19 bani sunt								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/spitalul-din-criuleni-va-extinde-numarul-de-paturi-pentru-tratarea-pacientilor-afectati-de-covid/" rel="bookmark" title="Spitalul din Criuleni va extinde numărul de paturi pentru tratarea pacienţilor afectaţi de Covid">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/spital-coronavirus-aparat-medic-1920x1020-c-default-600x319-140x100.jpg" class="attachment-related wp-post-image" alt="spital-coronavirus-aparat-medic-1920x1020-c-default-600x319" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/spitalul-din-criuleni-va-extinde-numarul-de-paturi-pentru-tratarea-pacientilor-afectati-de-covid/" rel="bookmark" title="Spitalul din Criuleni va extinde numărul de paturi pentru tratarea pacienţilor afectaţi de Covid">
								   Spitalul din Criuleni va extinde numărul de paturi pentru tratarea pacienţilor afectaţi de Covid								   </a>
								</li>
																<li class="last2">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/transportatorii-isi-reaiu-de-maine-activitatea-dar-cu-anumite-conditii/" rel="bookmark" title="Transportatorii îşi vor relua de mâine activitatea, dar cu anumite condiţii">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2020/03/P00323-085557-140x100.jpg" class="attachment-related wp-post-image" alt="P00323-085557" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/transportatorii-isi-reaiu-de-maine-activitatea-dar-cu-anumite-conditii/" rel="bookmark" title="Transportatorii îşi vor relua de mâine activitatea, dar cu anumite condiţii">
								   Transportatorii îşi vor relua de mâine activitatea, dar cu anumite condiţii								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/mecc-a-anuntat-desfasurarea-olimpiadelor-scolare-dar-n-a-emis-inca-un-ordin-oficial/" rel="bookmark" title="MECC a anunţat desfăşurarea olimpiadelor şcolare, dar n-a emis încă un ordin oficial">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/scoli_sablon_final_13-140x100.jpg" class="attachment-related wp-post-image" alt="scoli_sablon_final_13" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/mecc-a-anuntat-desfasurarea-olimpiadelor-scolare-dar-n-a-emis-inca-un-ordin-oficial/" rel="bookmark" title="MECC a anunţat desfăşurarea olimpiadelor şcolare, dar n-a emis încă un ordin oficial">
								   MECC a anunţat desfăşurarea olimpiadelor şcolare, dar n-a emis încă un ordin oficial								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/" rel="bookmark" title="(Actualizat) Ne-a părăsit folcloristul Tudor Colac, iar la o zi distanţă &#8211; şi soţie-sa, Maria&#8230;">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2021/02/Colac-m-140x100.png" class="attachment-related wp-post-image" alt="Colac m" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/ne-a-parasit-folcloristul-tudor-colac/" rel="bookmark" title="(Actualizat) Ne-a părăsit folcloristul Tudor Colac, iar la o zi distanţă &#8211; şi soţie-sa, Maria&#8230;">
								   (Actualizat) Ne-a părăsit folcloristul Tudor Colac, iar la o zi distanţă &#8211; şi soţie-sa, Maria&#8230;								   </a>
								</li>
								</ul></div>							<!-- .related-posts -->
																						<div class="shareit abc">
																				<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
											</span>
																													<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																													<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																															<!-- Pinterest -->
											<span class="share-item pinbtn">
											<a href="http://pinterest.com/pin/create/button/?url=http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/&media=http://estcurier.md/wp-content/uploads/2021/03/covid-nu-a-disparut_0.jpg&description=De azi, reguli noi la intrarea în Republica Moldova" class="pin-it-button" count-layout="horizontal">Pin It</a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
											</span>
																	</div>
							<!--Shareit-->
						</div><!--.g post-->
					</div><!--.post-content box mark-links-->
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="facebook_like" class="widget widget-sidebar"><h3>Est-Curier</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FPublica%25C5%25A3ia-Periodic%25C4%2583-Est-Curier-1498073250508795%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="mts_subscribe_widget" class="widget widget-sidebar">        	
			<div class="mts-subscribe">
                
                <h3>Abonați-vă la Newsletter</h3>
                <form style="" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1">
				<input type="text" value="Emailul tău..." onblur="if (this.value == '') {this.value = 'Emailul tău...';}" onfocus="if (this.value == 'Emailul tău...') {this.value = '';}"  name="email">
				<input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US"><input type="submit" value="Abonează-te">
				</form>

                <div class="result"></div>
                
            </div><!--subscribe_widget-->
		
		</li>		
<li id="widget_tab" class="widget widget-sidebar">	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Articole Populare</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Articole Recente</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='http://estcurier.md/muzica-biletul-meu-norocos/'><img src="http://estcurier.md/wp-content/uploads/2014/07/Veceslav-Tatar-2-65x50.jpg" alt="Muzica – biletul meu norocos" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Muzica – biletul meu norocos" href="http://estcurier.md/muzica-biletul-meu-norocos/">Muzica – biletul meu norocos</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 14 2014 </span> - <span><a href="http://estcurier.md/muzica-biletul-meu-norocos/#comments" rel="nofollow">18 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/in-memoriam-gheorghe-motricala-2/'><img src="http://estcurier.md/wp-content/uploads/2020/06/DSCN1559-65x50.jpg" alt="IN MEMORIAM: Gheorghe Motricală" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="IN MEMORIAM: Gheorghe Motricală" href="http://estcurier.md/in-memoriam-gheorghe-motricala-2/">IN MEMORIAM: Gheorghe Motricală</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iunie, 09 2020 </span> - <span><a href="http://estcurier.md/in-memoriam-gheorghe-motricala-2/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/veteranul-unui-razboi-strain/'><img src="http://estcurier.md/wp-content/uploads/2014/08/vetran-65x50.jpg" alt="Veteranul unui război străin" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Veteranul unui război străin" href="http://estcurier.md/veteranul-unui-razboi-strain/">Veteranul unui război străin</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>august, 01 2014 </span> - <span><a href="http://estcurier.md/veteranul-unui-razboi-strain/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/igor-dodon-n-a-fost-lasat-sa-treaca-la-microfoane-la-toamna-de-aur-de-la-criuleni-video/'><img src="http://estcurier.md/wp-content/uploads/2020/10/122458768_398041241224279_8405881964582207479_n-e1603551083918-65x50.jpg" alt="Igor Dodon n-a fost lăsat să treacă la microfoane, la „Toamna de Aur” de la Criuleni (video)" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Igor Dodon n-a fost lăsat să treacă la microfoane, la „Toamna de Aur” de la Criuleni (video)" href="http://estcurier.md/igor-dodon-n-a-fost-lasat-sa-treaca-la-microfoane-la-toamna-de-aur-de-la-criuleni-video/">Igor Dodon n-a fost lăsat să treacă la microfoane, la „Toamna de Aur” de la Criuleni (video)</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 24 2020 </span> - <span><a href="http://estcurier.md/igor-dodon-n-a-fost-lasat-sa-treaca-la-microfoane-la-toamna-de-aur-de-la-criuleni-video/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/permis-de-pieton-la-boscana/'><img src="http://estcurier.md/wp-content/uploads/2014/10/IMG_4415-65x50.jpg" alt="Permis de pieton la Boşcana" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Permis de pieton la Boşcana" href="http://estcurier.md/permis-de-pieton-la-boscana/">Permis de pieton la Boşcana</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 13 2014 </span> - <span><a href="http://estcurier.md/permis-de-pieton-la-boscana/#comments" rel="nofollow">4 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='http://estcurier.md/ion-simon-daca-facem-ceva-gresit-nimerim-in-vizorul-cetatenilor/'><img src="http://estcurier.md/wp-content/uploads/2021/03/Ion-1-65x50.png" alt="Ion Simon: „Dacă facem ceva greșit, nimerim în vizorul cetățenilor”" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Ion Simon: „Dacă facem ceva greșit, nimerim în vizorul cetățenilor”" href="http://estcurier.md/ion-simon-daca-facem-ceva-gresit-nimerim-in-vizorul-cetatenilor/">Ion Simon: „Dacă facem ceva greșit, nimerim în vizorul cetățenilor”</a></p>
	<span class="tab_meta"><span>martie, 05 2021 </span> - <span><a href="http://estcurier.md/ion-simon-daca-facem-ceva-gresit-nimerim-in-vizorul-cetatenilor/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/'><img src="http://estcurier.md/wp-content/uploads/2021/03/covid-nu-a-disparut_0-65x50.jpg" alt="De azi, reguli noi la intrarea în Republica Moldova" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="De azi, reguli noi la intrarea în Republica Moldova" href="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/">De azi, reguli noi la intrarea în Republica Moldova</a></p>
	<span class="tab_meta"><span>martie, 05 2021 </span> - <span><a href="http://estcurier.md/de-azi-reguli-noi-la-intrarea-in-republica-moldova/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/pentru-a-combate-covid-19-bani-sunt/'><img src="http://estcurier.md/wp-content/uploads/2021/02/Bani-sanatate-65x50.jpg" alt="Pentru a combate COVID-19 bani sunt" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Pentru a combate COVID-19 bani sunt" href="http://estcurier.md/pentru-a-combate-covid-19-bani-sunt/">Pentru a combate COVID-19 bani sunt</a></p>
	<span class="tab_meta"><span>februarie, 25 2021 </span> - <span><a href="http://estcurier.md/pentru-a-combate-covid-19-bani-sunt/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/spitalul-din-criuleni-va-extinde-numarul-de-paturi-pentru-tratarea-pacientilor-afectati-de-covid/'><img src="http://estcurier.md/wp-content/uploads/2021/02/spital-coronavirus-aparat-medic-1920x1020-c-default-600x319-65x50.jpg" alt="Spitalul din Criuleni va extinde numărul de paturi pentru tratarea pacienţilor afectaţi de Covid" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Spitalul din Criuleni va extinde numărul de paturi pentru tratarea pacienţilor afectaţi de Covid" href="http://estcurier.md/spitalul-din-criuleni-va-extinde-numarul-de-paturi-pentru-tratarea-pacientilor-afectati-de-covid/">Spitalul din Criuleni va extinde numărul de paturi pentru tratarea pacienţilor afectaţi de Covid</a></p>
	<span class="tab_meta"><span>februarie, 25 2021 </span> - <span><a href="http://estcurier.md/spitalul-din-criuleni-va-extinde-numarul-de-paturi-pentru-tratarea-pacientilor-afectati-de-covid/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/transportatorii-isi-reaiu-de-maine-activitatea-dar-cu-anumite-conditii/'><img src="http://estcurier.md/wp-content/uploads/2020/03/P00323-085557-65x50.jpg" alt="Transportatorii îşi vor relua de mâine activitatea, dar cu anumite condiţii" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Transportatorii îşi vor relua de mâine activitatea, dar cu anumite condiţii" href="http://estcurier.md/transportatorii-isi-reaiu-de-maine-activitatea-dar-cu-anumite-conditii/">Transportatorii îşi vor relua de mâine activitatea, dar cu anumite condiţii</a></p>
	<span class="tab_meta"><span>februarie, 23 2021 </span> - <span><a href="http://estcurier.md/transportatorii-isi-reaiu-de-maine-activitatea-dar-cu-anumite-conditii/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->
</li>		<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><a href="http://estcurier.md/obiectiv-european/" target="_black"><img src="http://estcurier.md/wp-content/uploads/2014/05/obiectiv.png" width="300"></a></div>
		</li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"></div></li><li id="mts_ad_widget" class="widget widget-sidebar"><h3>Partenerii Noștri</h3><div class="ad-125"><ul><li class="oddad"><a href="http://www.api.md/"><img src="http://estcurier.md/wp-content/uploads/2016/01/3-2-LOGO-API.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="https://www.facebook.com/Consiliul-de-Pres%C4%83-din-Republica-Moldova-172912946115546/?rf=112445542168483"><img src="http://estcurier.md/wp-content/uploads/2020/07/LOGO-cod-deontologic.png" width="125" height="125" alt="" /></a></li></ul></div></li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget"> <!-- Meteo2.md informer v3.1-->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="170" id="single1" name="single1"> 
  <param name="movie" value="http://meteo2.md/configurator/informer_ro.swf"></param> 
  <param name="wmode" value="transparent"> </param>
  <param name="flashvars" value="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"> </param>
<embed type="application/x-shockwave-flash" id="single2" name="single" src="http://meteo2.md/configurator/informer_ro.swf"  width="300"  height="170"  wmode="transparent" flashvars="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"/></embed></object> 
 <!-- end informer --></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget">			<div class="textwidget"><!--  START: Curs.md Widget HTML 1.0--><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/ffffff/186/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript><!--  END: Curs.md Widget HTML 1.0--></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget">			<div class="textwidget"></div>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<div class="copyrights">
	<!--start copyrights-->
<div class="row" id="copyright-note">
<span>&copy; 2021 <a href="http://estcurier.md/" title="Ziarul cu care stai de vorbă și în care poți avea încredere!. Știri Criuleni și Dubăsari" rel="nofollow">Est-Curier</a>. All Rights Reserved.</span>
<div class="top">Elaborat de <a href="http://websolution.md/">Web-Solution Group</a>.&nbsp;<a href="#top" class="toplink" rel="nofollow">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
	<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'G-SKBFWMSKF3', 'estcurier.md');
  ga('send', 'pageview');

</script><!--end footer code-->
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://estcurier.md/wp-includes/js/comment-reply.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/estcurier.md\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/js/buttons.js?ver=3.9.18'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=3.9.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=2635386679872190&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: estcurier.md @ 2021-03-09 01:08:31 by W3 Total Cache -->