<!DOCTYPE html>
<html class="no-js" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Bariera discordiei de la Porumbeni | Est-Curier</title>
	<link rel="icon" href="http://estcurier.md/wp-content/uploads/2014/03/favicon.ico" type="image/x-icon" />
	<link rel="prefetch" href="http://estcurier.md">
	<link rel="prerender" href="http://estcurier.md">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://estcurier.md/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="De opt ani de zile, locuitorii unei mahale din s. Porumbeni, comuna Paşcani, şi a unei mahale din s. Măgdăceşti, pe care le desparte un drum, trec prin diferite" />

<link rel="canonical" href="http://estcurier.md/bariera-discordiei-de-la-porumbeni/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://estcurier.md/bariera-discordiei-de-la-porumbeni/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bariera discordiei de la Porumbeni - Est-Curier" />
<meta property="og:description" content="De opt ani de zile, locuitorii unei mahale din s. Porumbeni, comuna Paşcani, şi a unei mahale din s. Măgdăceşti, pe care le desparte un drum, trec prin diferite etape ale unui conflict din cauza unei bariere, instalate la capătul străzii Renaşterii din Porumbeni, intersecţie cu strada 27 August din Măgdăceşti. După intersecţie începe o &hellip;" />
<meta property="og:url" content="http://estcurier.md/bariera-discordiei-de-la-porumbeni/" />
<meta property="og:site_name" content="Est-Curier" />
<meta property="article:section" content="Criuleni" />
<meta property="article:published_time" content="2018-07-11T11:44:57+00:00" />
<meta property="article:modified_time" content="2018-07-11T13:03:31+00:00" />
<meta property="og:updated_time" content="2018-07-11T13:03:31+00:00" />
<meta property="og:image" content="http://estcurier.md/wp-content/uploads/2018/07/IMG_0906.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De opt ani de zile, locuitorii unei mahale din s. Porumbeni, comuna Paşcani, şi a unei mahale din s. Măgdăceşti, pe care le desparte un drum, trec prin diferite etape ale unui conflict din cauza unei bariere, instalate la capătul străzii Renaşterii din Porumbeni, intersecţie cu strada 27 August din Măgdăceşti. După intersecţie începe o [&hellip;]" />
<meta name="twitter:title" content="Bariera discordiei de la Porumbeni - Est-Curier" />
<meta name="twitter:image" content="http://estcurier.md/wp-content/uploads/2018/07/IMG_0906.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed" href="http://estcurier.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Feed Comentarii" href="http://estcurier.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Est-Curier &raquo; Bariera discordiei de la Porumbeni Fluxul pentru comentarii" href="http://estcurier.md/bariera-discordiei-de-la-porumbeni/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-116053070-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-116053070-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-css'  href='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estcurier.md/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jllikepro-css-css'  href='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/css/buttons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estcurier.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://estcurier.md/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://estcurier.md/wp-content/themes/spike/css/prettyPhoto.css?ver=3.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=3.9.18' type='text/css' media='all' />
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=3.9.18'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/estcurier.md\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/estcurier.md","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/modernizr.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/customscript.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/themes/spike/js/jquery.prettyPhoto.js?ver=3.9.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estcurier.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estcurier.md/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://wp.me/p4pQ1b-1E0' />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
        <script type="text/javascript">
            var jllickeproSettings = {
                url : "http://estcurier.md",
                ajaxUrl: "http://estcurier.md/wp-content/plugins/jl-like-pro/includes/ajax.php",
                typeGet : "",
                disableMoreLikes : ,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : ""
            };
        </script>
        
<!-- Start Simple Author Highlighter -->
<style type="text/css">
.bypostauthor {background-color:  !important; color:  ;}
.comment-author- {background-color:  !important; color:  ;}
</style>
<!-- Stop Simple Author Highlighter -->
<style type='text/css'>img#wpstats{display:none}</style>	<link rel="stylesheet" type="text/css" media="all" href="http://estcurier.md/wp-content/themes/spike/style.css" />
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .slidertitle, .total-comments { font-family: 'Open Sans', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Open Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Open Sans', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#FFFFFF;}
body {background-image:url(http://estcurier.md/wp-content/themes/spike/images/nobg.png);}
#commentform input#submit,#search-image, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, .flex-active, .tagcloud a,.reply a, .flex-control-paging li a.flex-active {background-color:#0f68f3; }
.text-logo, .tagcloud a .tab_count,.flex-control-paging li a {background-color:#f15843;}
.slidertext, .slidertitle {background:rgba(15,104,243,0.7)}
.pagination a, .pagination2 { border:1px solid #f15843; color:#f15843;}
footer .widget .tweets li a, #tabber .inside li .entry-title a:hover, .single .post-info a, .single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a,
.sidebar.c-4-12 a:hover, footer .copyrights a, .widget li a:hover, footer .widget a:hover, .advanced-recent-posts a:hover,.related-posts a:hover {color:#0f68f3; }
.currenttext, .pagination a:hover{border:1px solid #0f68f3;}
.current-menu-item a, .secondary-navigation a:hover, .current-post-parent a { border-bottom:1px solid #0f68f3;}
#navigation ul ul{ border-top:1px solid #0f68f3; }
</style>
</head>
<body id ="blog" class="single single-post postid-6324 single-format-standard main cat-4-id cat-3-id cat-7-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo" class="image-logo">
								<a href="http://estcurier.md"><img src="http://estcurier.md/wp-content/uploads/2014/03/logo-curier3.png" alt="Est-Curier"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-1" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="http://estcurier.md">Acasă</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="http://estcurier.md/category/est-curier/">Est-Curier</a>
<ul class="sub-menu">
	<li id="menu-item-5910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5910"><a href="http://estcurier.md/category/est-curier/fii-cu-ochii-pe-autoritati/">Fii cu ochii pe autorități!</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://estcurier.md/category/est-curier/politic/">Politic</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://estcurier.md/category/est-curier/social/">Social</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://estcurier.md/category/est-curier/economic/">Economic</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://estcurier.md/category/est-curier/cultural/">Cultural</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://estcurier.md/obiectiv-european/">Obiectiv European</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://estcurier.md/category/est-curier/sanatate/">Sănătate</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://estcurier.md/category/est-curier/sportiv/">Sportiv</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://estcurier.md/opiniieditorial/">Opinii&#038;Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://estcurier.md/category/criuleni/">Criuleni</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://estcurier.md/category/dubasari/">Dubăsari</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://estcurier.md/category/est-curier/interviu/">Interviu</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://estcurier.md/category/divertisment/">Divertisment</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://estcurier.md/category/campanii/">Campanii Est-Curier</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://estcurier.md/category/divertisment/horoscop/">Horoscop</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://estcurier.md/acasa/">Despre Noi</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://estcurier.md/contacte/">Contacte</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://estcurier.md/plaseaza-publicitate/">Plasează Publicitate</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311"><a href="http://estcurier.md/mica-publicitate/">Publicitate</a></li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header>
	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-6324" class="post-6324 post type-post status-publish format-standard has-post-thumbnail hentry category-criuleni category-est-curier category-social g post cat-4-id cat-3-id cat-7-id has_thumb">
													<div class="breadcrumb"><a href="http://estcurier.md" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://estcurier.md/category/criuleni/" title="Vezi toate articolele din Criuleni" rel="nofollow">Criuleni</a> &bull; <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a> &bull; <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Bariera discordiei de la Porumbeni</div>
												<header>
							<h1 class="title single-title">Bariera discordiei de la Porumbeni</h1>
															<div class="post-info"><span class="theauthor">Postat de <a rel="nofollow" href="http://estcurier.md/author/svetlana/" title="Articole de Est-Curier" rel="author">Est-Curier</a></span>
								
								<span class="thetime">din iulie 11, 2018</span>
								 
								<span class="thecategory"> în <a href="http://estcurier.md/category/criuleni/" title="Vezi toate articolele din Criuleni" rel="nofollow">Criuleni</a>, <a href="http://estcurier.md/category/est-curier/" title="Vezi toate articolele din Est-Curier" rel="nofollow">Est-Curier</a>, <a href="http://estcurier.md/category/est-curier/social/" title="Vezi toate articolele din Social" rel="nofollow">Social</a></span>
								<span class="thecategory">369 Vizualizari</span>
								<span class="thecomment"><a href="http://estcurier.md/bariera-discordiei-de-la-porumbeni/#comments" rel="nofollow">Niciun comentariu</a></span></span></div>
													</header><!--.headline_area-->
						<div class="post-single-content box mark-links">
							<div class="single_post">
																<p><strong><em>De opt ani de zile, locuitorii unei mahale din s. Porumbeni, comuna Paşcani, şi a unei mahale din s. Măgdăceşti, pe care le desparte un drum, trec prin diferite etape ale unui conflict din cauza unei bariere, instalate la capătul străzii Renaşterii din Porumbeni, intersecţie cu strada 27 August din Măgdăceşti. După intersecţie începe o mahala nouă a s. Măgdăceşti. Într-o scrisoare, adresată redacţiei „Est-Curier”, cetăţenii semnalează că ar fi nedreptăţiţi de către administraţia publică locală a comunei Paşcani, pe care o învinuiesc de părtinire şi apărare a intereselor unui singur cetăţean, în defavoarea mai multor nemulţiumiţi, care locuiesc atât în Porumbeni, cât şi în Măgdăceşti.</em></strong></p>
<div id="attachment_6325" style="width: 687px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2018/07/IMG_0894.jpg"><img class="wp-image-6325" src="http://estcurier.md/wp-content/uploads/2018/07/IMG_0894.jpg" alt="IMG_0894" width="677" height="451" /></a><p class="wp-caption-text">De la stânga la dreapta: Ivan Macarenco (Porumbeni), Gheorghe Negură (Măgdăceşti) şi Vasile Bîtca (Porumbeni) relatează istoria conflictului.</p></div>
<p>&nbsp;</p>
<p><strong>Gheorghe Negură, locuitor al noii mahale din Măgdăceşti</strong>: <em>”În 2010 în acest sector au început să se construiască case, cate trei-patru pe an, proces care, practic, a coincis cu reparaţia capitală a drumurilor din s. Porumbeni. A fost, credem, un caz izolat de transportare a materialelor de construcție cu basculante mici (ZIL) prin satul Porumbeni, și locuitorii de pe străzile ce unesc satul cu sectorul nou al Măgdăceştiului au blocat total drumurile cu bariere de metal şi blocuri de beton pentru a proteja drumurile noi construite. Ok, a fost puţină nedumerire, însă, totuşi, le-am dat dreptate. Din acest motiv, şi consiliul Paşcani a decis ca pe aceste drumuri să fie instalată limitatoare de înălţime, şi să fie oferit acces liber maşinilor mici, caci este un drum <strong>principal</strong> de legătură şi are un statut <strong>public. </strong>Locuitorii aflaţi la marginea s. Porumbeni s-au acomodat rapid cu aceste bariere, beneficiind de o suprafaţă generoasă de parcare privată şi, practic, o extindere de ogradă, şi nu s-au mai conformat ulterior deciziei primăriei şi a bunului simţ de a debloca drumul. Printre aceste persoane este şi dl Popusoi Mihail, care a schimbat bariera de metal în barieră automată, şi a instalat camere de supraveghere video, ca să-şi protejeze „proprietatea” publica.În decurs de 6 ani, casele în sectorul nou al s. Măgdăceşti s-au înmultit, drumurile s-au reparat şi deja apare necesitatea de a circula în satul vecin (magazin, grădiniţă, rude etc.). Această barieră deja s-a transformat într-un deranj psihologic. Incercarile de a discuta cu dl Popuşoi nu au dus la nimic”</em> – scrie cetăţeanul în scrisoarea către redacţie.</p>
<p>Ulterior semnatarul scrsisorii informează că, în comun cu locuitori din Măgdăceşti, dar şi din Porumbeni, a sesizat de nenumărate ori poliţia de sector şi IP Criuleni, primăria Paşcani, primăria Măgdăceşti, au scris scrisori colective, dar că nimeni nu le-a dat dreptate şi că bariera stă tot acolo, iar ei cred că aceasta este menţinută doar pentru a crea confort unul singur cetăţean, care beneficiază în felul următor de o parcare gratuită şi linişte.</p>
<p>Între timp, şi câţiva locuitori ai s. Porumbeni au acţionat în judecată primăria Paşcani şi cer revenirea la bariera care permite intrarea pe str. Renaşterii dispre s. Măgdăceşti a maşinilor mici, şi care ar restricţiona, în acelşi timp, circulaţia autobasculantelor şi tractoarelor.</p>
<p><strong> </strong></p>
<p><strong>În loc de bară – sector pietonal şi, ulterior, teren de joacă pe un drum public</strong></p>
<p>În timp de oamenii insistă să capete, totuşi, acces liber la un drum public, consiliul local Paşcani a decis să transforme porţiunea de drum cu pricina – de la intersecţia str. Renaşterii şi 27 August şi până la Renaşterii şi str. Mărţişor, în drum pietonal, şi cu 8 voturi din 11,<a href="http://estcurier.md/wp-content/uploads/2018/07/decizie-martie-pietonala.jpg"> emite pe data de 30 martie 2018 </a>o decizie în acest sens (conform google maps, pietonala ar avea o lungime de cca 60 m &#8211; vezi imaginea). Temei pentru această decizie este cererea cetăţeanului Popuşoi Mihail, susţinută de alţi câţiva semnatari.</p>
<div id="attachment_6332" style="width: 693px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2018/07/ruta-pe-harta.png"><img class="wp-image-6332 " src="http://estcurier.md/wp-content/uploads/2018/07/ruta-pe-harta-1024x337.png" alt="ruta pe harta" width="683" height="224" /></a><p class="wp-caption-text">Lungimea pietonalei urma să fie de 60 m (conform google maps).</p></div>
<p>Întrebat dacă este adevărat, că ar proteja interesele unui singur cetăţean, primarul Vasile Gîrbea a negat şi a spus că cererea de sector pietonal a parvenit de la mai mulţi cetăţeni, cca şase la număr, dar a depus-o dl Popuşoi, pe care grupul dat l-a împuternicit s-o facă:</p>
<p><em>”Toate deciziile din urmă nu mai sunt valabile, ele au fost abrogate prin decizia din 30 martie, privind sectorul pietonal. Mai întâi am decis să protejăm drumul cu o bară mobilă, apoi s-a început că nu e bine bara mobilă. Locuitorii din satul vecin vor, de fapt, cale de acces spre s. Porumbeni”</em>, explică situaţia primarul V. Gîrbea.</p>
<p>Întrebat dacă este cumva ilegal că locuitorii s. Mădgăceşti vor acces în s. Porumbeni, primarul a spus că nu este ilegal, doar că satul Porumbeni are puţine terenuri de joacă pentru copii şi că pe această porţiune, declarată de consiliu pietonală, va fi instalat un teren de joacă. Sunt alte trei căi de acces spre Porumbeni, două dintre care sunt aşa numită ”variantă albă” pe care poate circula cine doreşte, inclusiv locuitorii Măgdăceştiului, iar locuitorii str. Renaşterii au cerut să le fie protejată strada de transport mare, a mai adăugat primarul. Primarul neagă că ar proteja interesele unui cetăţean, iar cei care cred aşa, au dreptul la opinie, iar dacă va fi instalat terenul de joacă, necesitatea barierei decade, circulaţia va fi blocată, în acest caz, de instalaţii pentru flori şi nisipiere, semne de circulaţie. Accesul va fi liber doar pentru biciclete, motorete.</p>
<div id="attachment_6334" style="width: 727px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2018/07/IMG_0906.jpg"><img class="wp-image-6334 " src="http://estcurier.md/wp-content/uploads/2018/07/IMG_0906.jpg" alt="IMG_0906" width="717" height="478" /></a><p class="wp-caption-text">Bariera instalată la hotarul dintre gospodăriile cetăţenilor Popuşoi şi Macarenco. Până la sfârşitul străzii mai sunt cca 15 m.</p></div>
<p>Nu doar cetăţenii din Măgdăceşti nu sunt de acord să li se blocheze intrarea în satul vecin pe strada Renaşterii, chiar şi cu motivul de a proteja drumul asfaltat, dar şi cei din Porumbeni. Convinşi că bariera este ilegal instalată, cetăţenii Macarenco Ivan şi Macarenco Elena au acţionat primăria Paşcani în judecată, cerând punerea în aplicare a altor două decizii ale primăriei Paşcani, prin care bariera trebuia să aibă înălţimea de 2,20, pentru a nu împiedica transportul mic să circule pe stradă.<a href="http://estcurier.md/wp-content/uploads/2018/07/Pascani-bariera-judecata.pdf"> Pe data de 5 iunie, Judecătoria Criuleni, a emis o hotărâre </a>prin care obligă Primăria Paşcani să execute decizia consiliului local din mai 2016 şi iunie 2016, în partea ce ţine de instalarea barei la înălţimea de 2.20 la intersecţia str. Renaşterii şi str. 27 August 1989, şi să demonteze bara instalată ilegal de cet. Popuşoi.</p>
<p>Vasile Gîrbea, primarul comunei Paşcani, a spus pentru ”Est Curier” că va ataca decizia în instanţa superioară, pe motiv că reprezentantul primăriei n-a participat la proces, pentru că nu ar fi fost înştiinţaţi, deşi instanţa judecătorească a menţionat în hotărâre că toate părţile au fost citate legal.</p>
<p><strong>Porumbenenii au păreri diferite despre barieră</strong></p>
<p>Am luat opiniile altor locuitori de pe str. Renaşterii. Doi bărbaţi, care n-au dorit să-şi spună numele, au păreri împărţite despre barieră şi necesitatea ei în acel loc. Întrebaţi dacă ştiu despre decizia consiliului de a declara porţiunea drept strada pietonală, pe care să nu fie acces maşinilor, unul dintre ei se îmtreabă mirat <em>”Cum să nu meargă maşini? Oamenii au maşini!”</em>. Unul dintre ei are casă exact lângă dl Popuşoi, iar celălalt – pe partea opusă a străzii. Ambii spun că bariera nu-i deranjează, că nu se folosesc de strada 27 August, dar că ceilalţi cetăţeni nemullumiţi, care sunt locuitori ai Porumbenilor, trebuie să aibă acces la str. Renaşterii, în mod egal. În opinia unuia dintre ei, bariera nu este instalată la locul care trebuie, nici măcar la capătul străzii nu e. La urmă, face o concluzie, că nu ştie care ar fi esenţa conflictului, dar că a auzit că locuitorii care aparţin satului Porumbeni, ar fi trebuit să primească de la Popuşoi telecomenzi speciale, cu care să poată deschide şi închide bariera sinestătător. Omul mai spune că ar fi binevenită o barieră, dar mai înaltă, care să permită maşinilor mici să circule nestingherit. În acelaşi timp, aparent neinteresat, cetăţeanul se întreabă, totuşi, dacă dl Popuşoi achită suplimentar în caznaua primariei, pentru faptul că şi-a făcut din drum parcare privată.</p>
<p>Celălalt spune că ar trebui să fie bariera, altfel va fi dezastru, dar despre conflict nu cunoaşte multe, pentru că s-a mutat în zonă recent.</p>
<p>Ivan Macarenco, care a acţionat primăria în judecată, spune că nu a luat telecomandă pentru a folosi bariera, pentru că are responsabilitate faţă de oamenii care au semnat petiţia că vor o barieră de 2.20, şi chiar şi bani au strâns pentru ca aceasta să fie procurată şi instalată.</p>
<p>Larisa Cotună, locuitoare a străzii Renaşterii din Porumbeni, a confirmat că în casa ei s-a produs un incendiu, însă a negat faptul că bariera a împiedicat maşina pompierilor să ajungă la locul destinaţiei (fapt invocat în scrisoarea către redacţie), întrucât salvatorii s-au deplasat pe alt drum. În schimb, femeia confirmă că şi-a pus semnătura în lista comună, expediată primăriei, în care semnatarii cer instalarea barierei de înălţimea 2,20 m, şi că nu este împotrivă ca pe strada lor să circule maşinile mici, nu, însă, şi cele de mare tonaj şi tractoarele. Vasile Bîtca, şi el din Porumbeni şi intervenient accesoriu în procesul cu primăria, consideră că drumul este public şi toată lumea trebuie să aibă acces la el, indiferent că e locuitor al Porumbenilor sau al Măgdăceştilor, din Leova sau din Edineţ.<em> „Aici nu e nevoie de mediere, că nu este un hat între gospodării, aici e drum public şi trebuie să fie acces egal pentru toţi cetăţenii acestei ţări. Nu suntem trataţi egal”</em> – zice indignat Bîtca.</p>
<p>Strada Renaşterii, ne mai informează cetăţenii, este curaţată iarna până la barieră. Pietonii care vor să meargă dinspre Măgdăceşti spre Porumbeni, în special copiii, care aleg această stradă în drum spre şcoală, pentru că este o cale mai sigură, decât autostrada M2, îşi fac singuri cărări.</p>
<p>Ex-primara comunei, între anii 2007-2011, Lidia Lucaşenco: <em>„Părerea mea este că drumul trebuie să rămână blocat. Atunci, când s-a asfaltat, îmi amintesc că am avut foarte puţini bani în buget, poate vreo 50-60 de mii, şi oamenii locuitori acolo au contribuit şi ei cu bani ca să-l construiască. Cei din Măgdăceşti au drumul lor, fiecare să aibă grijă de gospodăria sa, să meargă pe drumul lor”.</em></p>
<p><strong> </strong></p>
<p><strong>Mihail Popuşoi: „Nu am făcut trafic de influenţă!”</strong></p>
<p>Reporterul „Est-Curier” a purtat o discuţie telefonică cu Mihail Popuşoi, pentru a afla şi punctul său de vedere asupra acestui conflict, în care este pomenit de locuitori. Întrebat dacă este adevărat că a refuzat să deblocheze drumul public, şi dacă da, de ce, sau poate deja l-a deblocat, Mihail Popuşoi a relatat istoria barierei, de la 2008 până acum, după care a declarat că nu vede nici o situaţie de conflict, iar bariera e instalată prin decizia primăriei.</p>
<p>-<em> Prin decizia primăriei, s-au pus nişte bariere la toate intrările în sat, unele au fost între timp înlăturate, altele nu.Pe strada Renaşterii a stat o barieră metalică, instalată prin decizia primăriei, dar cu forţele proprii, de către familia Macarenco. Şi a stat bariera ceea metalică până doi ani şi jumătate în urmă, până când s-au început „colindatul” pe la poliţie, procuratură, şedinţe şi tot aşa. Fără nici un temei, tot ei, Macarenco, au deblocat strada totalmente, necoordonând cu nimeni absolut. După aceea locuitorii străzii s-au revoltat, pentru că au început să circule unităţile de transport pe un drum, practic, construit de către primărie cu contribuţia locuitorilor. Nu a avut nimeni nici o pretenţie, până când mai mulţi locatari din Măgdăceşti nu au început a cere să fie deschisă strada pentru ei, ca să aibă acces pe strada asta, deoarece pentru dânşii nu le era convenabil să facă un cerc, mai ales că strada cu pietriş nu era de aşa o calitate bună, ca şi cea cu asfalt. Primăria a luat o decizie, ca să fie delimitată strada (n.r. &#8211; Renaşterii) de satul Măgdăceşti şi s-a instalat bariera care este şi până în ziua de azi. E vorba de anul 2015 sau 2016, dar nu mai ţin minte exact, penrtu că sunt multe decizii. Vecinilor care au scris li s-a propus să-şi procure câte o telecomandă, să aibă acces la stradă cu unitatea de transport, dacă au necesitate. Ei n-au acceptat să procure, dar cereau insistent să le fie făcută o barieră cu 2,20 m. Dar, să fim realişti, două persoane, cum sunt vecinii mei, n-au nici o unitate de transport, şi de aproape trei ani de zile ei îşi dobândesc necesitatea de a avea acces la drumul dat? Nu sunt ferm încrezut, că e anume iniţiativa lor. Ei ce, mai mult nu au cu ce se ocupa? Eu bănuiesc că e insistenţa vecinilor de alături, ei finanţează şi plimbările astea ale lor. Nu ştiu precis, dar este o persoană, Gheorghe Negura, care scrie despre mine pe reţelele de socializare că eu sunt cu influenţă politică şi materială. Intenţia lor este să meargă mai simplu pe strada asta, decât să facă un cerc de 100-150 m în plus. Eu nu înţeleg motivul lor şi chiar nu mi-i clară situaţia</em> – a spus Mihail Popuşoi.</p>
<p>La replica, că vecinii cer ca un drum public să fie liber, şi nu cer acces în gospodăria sa, Popuşoi a răspuns: <em>„Eu sunt de acord cu ei, dar eu le-am zis, şi primăria le-a zis: oameni buni, voi trăiţi în satul vecin, aveţi străzile voastre. De ce nu le aduceţi la condiţie, cum sunt şi străduţele noastre? Ei sunt din satul vecin, au şi ei, într-un fel, dreptul la drumurile publice, dar eu sunt de părerea, că au străzile lor şi sunt capabili să-şi construiască şi ei aşa un drum. Să-şi construiască strada şi să meargă pe ea! De ce să ceară de la locatarii de pe strada noastră să meargă pe strada noastră, deatâta că lor li-i mai convenabil?”.</em></p>
<div id="attachment_6326" style="width: 724px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2018/07/IMG_0891.jpg"><img class="wp-image-6326" src="http://estcurier.md/wp-content/uploads/2018/07/IMG_0891.jpg" alt="IMG_0891" width="714" height="476" /></a><p class="wp-caption-text">Bariera şi camera video de asupra acesteia, spune primarul, au fost instalate pe cheltuiala lui M. Popuşoi.</p></div>
<p>Mihail Popuşoi consideră că vecinii săi, Macarenco Ivan şi Macarenco Elena, care au acţionat primăria Paşcani în judecată şi pe el, ca şi intervenient accesoriu, sunt manipulaţi de locuitorii din Măgdăceşti, fapt negat de Ivan Macarenco, care a spus <!--StartFragment-->că posedă o motocicletă şi<!--EndFragment--> nu este manipulat,  dar că i se pare corect ca un drum public să fie accesibil tuturor doritorilor de a se deplasa pe el, cu atât mai mult că a stâns o mulţime de semnături de la locuitori, care cer primăriei să înlăture actuala barieră.</p>
<p>La afirmaţia petiţionarilor că primăria îl protejează ca să-i asigure confort şi o parcare gratuită în faţa porţii, Mihail Popuşoi a spus că în faţa fiecărei porţi din fiecare localitate, fiecare-şi ţine transportul propriu şi nu e nici o încălcare. <em>„N-am cerut pentru mine personal nimic, nici un favor, nici o indulgenţă, nici un fel de confort. Poziţia primăriei &#8211; şi poţizia mea coincide cu ea – de a fi protejată strada pentru locatarii străzii. Nu sunt om politic, nu stau nici într-un partid, sunt om ca toată lumea. Neg categoric faptul că am avut în gând să fac ceva pentru mine”.</em> Dacă sunt mai multe maşini la poartă, spune M. Popuşoi, e pentru că vin la dumnealui oaspeţi, prieteni şi se opresc la casa lui aşa cum se face şi pe la alte porţi, şi nu e limitat câţi să vină, şi e ieşit din comun să-ţi acuzi vecinul, că el are mai mulţi oaspeţi sau prieteni.</p>
<p>În ceea ce priveşte decizia instanţei judecătoreşti din Criuleni, care obligă Primăria Paşcani să înlăture impediemntele abuzive din partea lui Popuşoi Mihail create prin montarea barei cu abateri de la prevederile deciziilor din 2016, cu demolarea barei instalate cu derogări”, Mihail Popuşoi a spus că n-a instalat abuziv bariera, dar conform deciziei primăriei. Că nu este de 2,20, este din motiv că nu a acordat suficientă atenţie, atunci când a îndeplinit decizia primăriei. În decizia primăriei este scris „barieră mobilă”, iar producătorii la ziua de azi nu produc bariere mobile cu înălţimea de 2,20, ne informează Popuşoi. Dacă hotărârea finală a judecăţii va dicta ca bariera să fie demontată, şi dacă va fi adresată dumisale, dânsul o va îndeplini.</p>
<p><strong>Liuba Cojocaru: <em>„Este incorect să închizi un drum public!”</em></strong></p>
<p>Primara satului Măgdăceşti, Liuba Cojocaru, susţine că bariera a fost pusă pe timpurile când erau drumurile rele.<em> „Noi acuma am reparat drumurile, sunt în „variantă albă” şi nu au nici un motiv să închidă drumul public. Am insistat la consiliul comunal Paşcani ca prin decizia consiliului să fie rezolvată problema. Da nu au dreptul să pună bară, că e drum public! Nu este corect, nimeni n-a mai făcut aşa! E o prostie! Acolo sunt trei rânduri de case a măgdăceştenilor, noi suntem aici ca un sat!”.</em></p>
<p>Întrebată dacă a discutat cu primarul Gîrbea la tema dată, Liuba Cojocaru a spus că dumnealui nu este deschis spre dialog, dar că satul Măgdăceşti nu a închis niciodată nici un drum pentru cetăţenii din alte sate. „<em>Nimeni nu poate închide nici un drum. Drumurile sunt publice pentru toţi oamenii, pot să vină şi cei din Africa – toţi trebuie să treacă!”</em>. Liuba Cojocaru spune că nu este simplu să închizi un drum: <em>„Este nevoie de decizia consiliului, după care de coordonare cu poliţia. Şi în Măgdăceşti este un drum, pe care merg multe maşini cu pietriş, oamenii s-au adresat cu pretenţii, dar le-am spus, că drumul este public şi nu avem dreptul să-l închidem. E secetă, e colb, dar drumul public nu se închide!”</em>, a fost opinia primarei.</p>
<div id="attachment_6327" style="width: 696px" class="wp-caption aligncenter"><a href="http://estcurier.md/wp-content/uploads/2018/07/IMG_0893.jpg"><img class="wp-image-6327" src="http://estcurier.md/wp-content/uploads/2018/07/IMG_0893.jpg" alt="IMG_0893" width="686" height="457" /></a><p class="wp-caption-text">În spatele persoanelor din fotografie se vede drumul pietruit care leagă noua mahala a s. Măgdăceşti cu s. Porumbeni.</p></div>
<p><strong>Nu este aşa cerere în registru</strong></p>
<p>Întrucât instalarea semnelor rutiere, a barierelor mobile sau fixe, precum şi denivelărilor se coordonează cu poliţia, ne-am adresat lui Fiodor Fîrfa specialist pentru sistematizarea traficului rutier în Inspectoratul de Poliţie Criuleni. La întrebarea, dacă a eliberat asemenea coordonări primăriei Paşcani, specialistul a răspuns că nu a eliberat şi că în registrul de înregistrare a coordonărilor nu există înscrsiuri despre vreo solicitare a primăriei Paşcani pentru a coordona instalarea barierei sau a semnelor rutiere la intersecţia dată. În schimb, Fiodor Fîrfa a confirmat existenţa plângerilor din Măgdăceşti şi Paşcani în privinţa blocării str. Renaşterii. <em>“Sunt de acolo plângeri venite şi la noi (n.r. la IP Criuleni), şi la Inspectoratul Naţional de Patrulare. Şeful de post de acolo m-a informat că drumul este local, dar că primăria nu a cerut coordonarea cu noi. Acum trebuie să ieşim la faţa locului, ca să cercetăm situaţia. Dacă primăria vrea să închidă un drum pentru maşinile mari, e suficient să fie instalat un semn rutier “circulaţia interzisă autocamioanelor”,</em> &#8211; a spus Fîrfa.</p>
<p>Primarul Vasile Gîrbea a declarat reporterului “Est-Curier” că nu a ştiut că era obligat să consulte cu poliţia instalarea barierelor, or, acestea au fost iniţial instalate mulţi ani în urmă, înainte ca el să devină primar, dar nici nu a avut timp să se intereseze, pentru că plângerile dese îl obligă să dea tot felul de explicaţii instituţiilor statului, şi asta-i răpeşte mult timp.</p>
<p>&nbsp;</p>
<p><strong>Cancelaria de Stat: deciziile consiliului sunt legale, iar hotărârea judecătorului – document executoriu</strong></p>
<p>Ghenadie Iurco, şef al OT Chişinău al Cancelariei de Stat, la cererea de solicitare a accesului la informaţie a redacţiei, <a href="http://estcurier.md/wp-content/uploads/2018/07/Raspuns-de-la-Cancelarie.pdf">a răspuns că deciziile consiliului comunal Paşcani din anii 2016 şi 2018, </a>vizate în articol, au trecut controlul legalităţii şi nu au fost notificate, prin urmare, sunt legale. <em>„În acelaşi timp, art. 11 lit. b) al Codului de Executare al Republicii Moldova (Legea Republicii Moldova nr. 443 din 24.12.2004), prevede că „hotărârile date de instanţele de judecată în cauzele de contencios administrativ, încheierile, ordonanţele instanţelor de judecată, dacă legea nu prevede altfel – sunt documente executorii şi sunt obligatorii pentru toate autorităţile publice, persoanele juridice, persoanele cu funcţie de răspundere pi persoanele fizice”</em> – se arată în raspunsul Cancelariei.</p>
<p>Între timp, pe data de 19 iunie, 2018, <a href="http://pascani.md/deciziile-adoptate/">în cadrul şedinţei ordinare a Consiliului comunal Paşcani, </a>consilierii au mai revenit la problema barei de pe str. Renaşterii. Potrivit procesului-verbal al şedinţei, decizia 02/12 din 30.03.2018, care permitea amenajarea unui sector de stradă pietonală pe str. Renaşterii, <a href="http://estcurier.md/wp-content/uploads/2018/07/Ultima-decizie.jpg">a fost abrogată cu 7 voturi „pro” şi 3 abţineri. </a>Potrivit aceluiaşi proces verbal, consilierii au respins şi propunerea primarului de a instala la capătul străzii un teren de joacă, care ar putea închide accesul cetăţenilor în curţile şi garajele lor. Preşedintele şedinţei, Veaceslav Popa, a propus ca decizia să fie abrogată, întrucât există o hotărâre judecătorească care nu este în favoarea primăriei. Solicitat de „Est-Curier”, Veaceslav Popa a spus că, în opinia sa, strada Renaşterii este un drum public şi nu poate fi îngrădit nici într-un fel, iar calitatea drumului nu poate fi un motiv de restricţie. În acelaşi timp, prin tolerarea acelei bare, se crează un precedent periculos, care va încuraja şi alţi cetăţeni să instaleze limitări pe drumurile publice. Iniţiativa de a rezolva o situaţie de conflict acoperind-o cu acte administrative, este una eronată, a mai adăugat consilierul.</p>
<p><strong>Svetlana Cernov</strong></p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="default" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter" data-yashareTitle="Bariera discordiei de la Porumbeni" data-yashareLink="http://estcurier.md/bariera-discordiei-de-la-porumbeni/"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://estcurier.md/bariera-discordiei-de-la-porumbeni/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://estcurier.md/bariera-discordiei-de-la-porumbeni/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																 
															</div>
							  
							<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Lasă un comentariu</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bariera-discordiei-de-la-porumbeni/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://estcurier.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="bc5f8-comment" cols="45" rows="2" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='6324' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf4859440a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunţă-mă prin e-mail când este adăugat un comentariu.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunţă-mă prin e-mail când apar articole noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
						</div>
						<div class="single_post_right">
								
							<div class="related-posts"><div class="postauthor-top"><h3>Alte Articole</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fotbal-cu-plase-rupte-la-drasliceni/" rel="bookmark" title="Fotbal cu plase rupte la Drăsliceni">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/07/DSC_2958-140x100.jpg" class="attachment-related wp-post-image" alt="DSC_2958" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fotbal-cu-plase-rupte-la-drasliceni/" rel="bookmark" title="Fotbal cu plase rupte la Drăsliceni">
								   Fotbal cu plase rupte la Drăsliceni								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fluierarul-de-pe-malul-nistrului/" rel="bookmark" title="Fluierarul de pe malul Nistrului">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/07/Panuta-140x100.jpg" class="attachment-related wp-post-image" alt="Panuta" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fluierarul-de-pe-malul-nistrului/" rel="bookmark" title="Fluierarul de pe malul Nistrului">
								   Fluierarul de pe malul Nistrului								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fara-apa-curga-toare-in-oficiu/" rel="bookmark" title="Fără apă curgătoare în oficiu">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/07/P80621-140229-140x100.jpg" class="attachment-related wp-post-image" alt="P80621-140229" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fara-apa-curga-toare-in-oficiu/" rel="bookmark" title="Fără apă curgătoare în oficiu">
								   Fără apă curgătoare în oficiu								   </a>
								</li>
																<li class="last2">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/au-demarat-meciurile-la-cupa-arf-criuleni/" rel="bookmark" title="Au demarat meciurile pentru Cupa ARF Criuleni">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/07/DSC_2689-2-140x100.jpg" class="attachment-related wp-post-image" alt="DSC_2689 (2)" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/au-demarat-meciurile-la-cupa-arf-criuleni/" rel="bookmark" title="Au demarat meciurile pentru Cupa ARF Criuleni">
								   Au demarat meciurile pentru Cupa ARF Criuleni								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/zaicana-si-a-adunat-fiii-si-fiicele-la-vatra/" rel="bookmark" title="Zăicana și-a adunat fiii și fiicele la vatră">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/07/20180617_120708-2-140x100.jpg" class="attachment-related wp-post-image" alt="20180617_120708 (2)" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/zaicana-si-a-adunat-fiii-si-fiicele-la-vatra/" rel="bookmark" title="Zăicana și-a adunat fiii și fiicele la vatră">
								   Zăicana și-a adunat fiii și fiicele la vatră								   </a>
								</li>
																<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://estcurier.md/fals-onu-a-adoptat-o-rezolutie-privind-retragerea-fortelor-ruse-de-mentinere-a-pacii-din-regiunea-transnistreana/" rel="bookmark" title="FALS: ONU a adoptat o rezoluție privind retragerea forțelor ruse de menținere a păcii din regiunea transnistreană">
										<span class="rthumb">
																							<img width="140" height="100" src="http://estcurier.md/wp-content/uploads/2018/06/captura_izvestia-140x100.jpg" class="attachment-related wp-post-image" alt="captura_izvestia" title="" />																					</span>									
									</a>
									<a class="relatedthumb" href="http://estcurier.md/fals-onu-a-adoptat-o-rezolutie-privind-retragerea-fortelor-ruse-de-mentinere-a-pacii-din-regiunea-transnistreana/" rel="bookmark" title="FALS: ONU a adoptat o rezoluție privind retragerea forțelor ruse de menținere a păcii din regiunea transnistreană">
								   FALS: ONU a adoptat o rezoluție privind retragerea forțelor ruse de menținere a păcii din regiunea transnistreană								   </a>
								</li>
								</ul></div>							<!-- .related-posts -->
																						<div class="shareit abc">
																				<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
											</span>
																													<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																													<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																															<!-- Pinterest -->
											<span class="share-item pinbtn">
											<a href="http://pinterest.com/pin/create/button/?url=http://estcurier.md/bariera-discordiei-de-la-porumbeni/&media=http://estcurier.md/wp-content/uploads/2018/07/IMG_0906.jpg&description=Bariera discordiei de la Porumbeni" class="pin-it-button" count-layout="horizontal">Pin It</a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
											</span>
																	</div>
							<!--Shareit-->
						</div><!--.g post-->
					</div><!--.post-content box mark-links-->
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="facebook_like" class="widget widget-sidebar"><h3>Est-Curier</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FPublica%25C5%25A3ia-Periodic%25C4%2583-Est-Curier-1498073250508795%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="mts_subscribe_widget" class="widget widget-sidebar">        	
			<div class="mts-subscribe">
                
                <h3>Abonați-vă la Newsletter</h3>
                <form style="" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1">
				<input type="text" value="Emailul tău..." onblur="if (this.value == '') {this.value = 'Emailul tău...';}" onfocus="if (this.value == 'Emailul tău...') {this.value = '';}"  name="email">
				<input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US"><input type="submit" value="Abonează-te">
				</form>

                <div class="result"></div>
                
            </div><!--subscribe_widget-->
		
		</li>		
<li id="widget_tab" class="widget widget-sidebar">	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Articole Populare</a></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Articole Recente</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='http://estcurier.md/muzica-biletul-meu-norocos/'><img src="http://estcurier.md/wp-content/uploads/2014/07/Veceslav-Tatar-2-65x50.jpg" alt="Muzica – biletul meu norocos" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Muzica – biletul meu norocos" href="http://estcurier.md/muzica-biletul-meu-norocos/">Muzica – biletul meu norocos</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iulie, 14 2014 </span> - <span><a href="http://estcurier.md/muzica-biletul-meu-norocos/#comments" rel="nofollow">18 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/veteranul-unui-razboi-strain/'><img src="http://estcurier.md/wp-content/uploads/2014/08/vetran-65x50.jpg" alt="Veteranul unui război străin" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Veteranul unui război străin" href="http://estcurier.md/veteranul-unui-razboi-strain/">Veteranul unui război străin</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>august, 01 2014 </span> - <span><a href="http://estcurier.md/veteranul-unui-razboi-strain/#comments" rel="nofollow">6 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/permis-de-pieton-la-boscana/'><img src="http://estcurier.md/wp-content/uploads/2014/10/IMG_4415-65x50.jpg" alt="Permis de pieton la Boşcana" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Permis de pieton la Boşcana" href="http://estcurier.md/permis-de-pieton-la-boscana/">Permis de pieton la Boşcana</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>octombrie, 13 2014 </span> - <span><a href="http://estcurier.md/permis-de-pieton-la-boscana/#comments" rel="nofollow">4 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/patimi-la-holercani/'><img src="http://estcurier.md/wp-content/uploads/2016/06/IMG_1447-65x50.jpg" alt="Patimi la Holercani" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Patimi la Holercani" href="http://estcurier.md/patimi-la-holercani/">Patimi la Holercani</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>iunie, 21 2016 </span> - <span><a href="http://estcurier.md/patimi-la-holercani/#comments" rel="nofollow">3 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/'><img src="http://estcurier.md/wp-content/uploads/2015/11/DSCN4856-65x50.jpg" alt="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;" href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/">Claudia Şerşun: &#8220;Ne-am axat prea mult pe festivaluri, pe distractiv şi am uitat de iluminarea culturală, sau de educaţia adulţilor&#8221;</a></p>
	 <!--end .entry-meta-->
    <span class="tab_meta"><span>noiembrie, 22 2015 </span> - <span><a href="http://estcurier.md/claudia-sersun-ne-am-axat-prea-mult-pe-festivaluri-pe-distractiv-si-am-uitat-de-iluminarea-culturala-sau-de-educatia-adultilor/#comments" rel="nofollow">2 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='http://estcurier.md/bariera-discordiei-de-la-porumbeni/'><img src="http://estcurier.md/wp-content/uploads/2018/07/IMG_0906-65x50.jpg" alt="Bariera discordiei de la Porumbeni" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Bariera discordiei de la Porumbeni" href="http://estcurier.md/bariera-discordiei-de-la-porumbeni/">Bariera discordiei de la Porumbeni</a></p>
	<span class="tab_meta"><span>iulie, 11 2018 </span> - <span><a href="http://estcurier.md/bariera-discordiei-de-la-porumbeni/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/fotbal-cu-plase-rupte-la-drasliceni/'><img src="http://estcurier.md/wp-content/uploads/2018/07/DSC_2958-65x50.jpg" alt="Fotbal cu plase rupte la Drăsliceni" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Fotbal cu plase rupte la Drăsliceni" href="http://estcurier.md/fotbal-cu-plase-rupte-la-drasliceni/">Fotbal cu plase rupte la Drăsliceni</a></p>
	<span class="tab_meta"><span>iulie, 08 2018 </span> - <span><a href="http://estcurier.md/fotbal-cu-plase-rupte-la-drasliceni/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/fluierarul-de-pe-malul-nistrului/'><img src="http://estcurier.md/wp-content/uploads/2018/07/Panuta-65x50.jpg" alt="Fluierarul de pe malul Nistrului" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Fluierarul de pe malul Nistrului" href="http://estcurier.md/fluierarul-de-pe-malul-nistrului/">Fluierarul de pe malul Nistrului</a></p>
	<span class="tab_meta"><span>iulie, 08 2018 </span> - <span><a href="http://estcurier.md/fluierarul-de-pe-malul-nistrului/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/fara-apa-curga-toare-in-oficiu/'><img src="http://estcurier.md/wp-content/uploads/2018/07/P80621-140229-65x50.jpg" alt="Fără apă curgătoare în oficiu" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Fără apă curgătoare în oficiu" href="http://estcurier.md/fara-apa-curga-toare-in-oficiu/">Fără apă curgătoare în oficiu</a></p>
	<span class="tab_meta"><span>iulie, 04 2018 </span> - <span><a href="http://estcurier.md/fara-apa-curga-toare-in-oficiu/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='http://estcurier.md/au-demarat-meciurile-la-cupa-arf-criuleni/'><img src="http://estcurier.md/wp-content/uploads/2018/07/DSC_2689-2-65x50.jpg" alt="Au demarat meciurile pentru Cupa ARF Criuleni" class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Au demarat meciurile pentru Cupa ARF Criuleni" href="http://estcurier.md/au-demarat-meciurile-la-cupa-arf-criuleni/">Au demarat meciurile pentru Cupa ARF Criuleni</a></p>
	<span class="tab_meta"><span>iulie, 02 2018 </span> - <span><a href="http://estcurier.md/au-demarat-meciurile-la-cupa-arf-criuleni/#comments" rel="nofollow">0 Comentarii</a></span></span>
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->
</li>		<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><a href="http://estcurier.md/obiectiv-european/" target="_black"><img src="http://estcurier.md/wp-content/uploads/2014/05/obiectiv.png" width="300"></a></div>
		</li><li id="mts_ad_widget" class="widget widget-sidebar"><h3>Partenerii Noștri</h3><div class="ad-125"><ul><li class="oddad"><a href="http://www.api.md/"><img src="http://estcurier.md/wp-content/uploads/2016/01/3-2-LOGO-API.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="mts_ad_300_widget" class="widget widget-sidebar"><div class="ad-300"><a href="http://api.md/news/view/ro-campanie-de-sutinere-a-jurnalismului-de-investigatie-si-a-accesului-la-informatie-1416"><img src="http://estcurier.md/wp-content/uploads/2017/01/Banner-campanie-RO-2.jpg" width="300" height="250" alt="" /></a></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget">			<div class="textwidget"> <!-- Meteo2.md informer v3.1-->
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="170" id="single1" name="single1"> 
  <param name="movie" value="http://meteo2.md/configurator/informer_ro.swf"></param> 
  <param name="wmode" value="transparent"> </param>
  <param name="flashvars" value="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"> </param>
<embed type="application/x-shockwave-flash" id="single2" name="single" src="http://meteo2.md/configurator/informer_ro.swf"  width="300"  height="170"  wmode="transparent" flashvars="boxHeaderTextColor=0xffffff&boxBorderColor=0x3399ff&boxCorners=8&boxBorderThick=1&meteoForDays=3&requestCode=618403"/></embed></object> 
 <!-- end informer --></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget">			<div class="textwidget"><!--  START: Curs.md Widget HTML 1.0--><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/ffffff/186/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript><!--  END: Curs.md Widget HTML 1.0--></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>http://estcurier.md/wp-content/uploads/2017/02/Cangea-anunt.jpg</h3>			<div class="textwidget"></div>
		</div>	</div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<div class="copyrights">
	<!--start copyrights-->
<div class="row" id="copyright-note">
<span>&copy; 2018 <a href="http://estcurier.md/" title="Ziarul cu care stai de vorbă și în care poți avea încredere!" rel="nofollow">Est-Curier</a>. All Rights Reserved.</span>
<div class="top">Elaborat de <a href="http://websolution.md/">Web-Solution Group</a>.&nbsp;<a href="#top" class="toplink" rel="nofollow">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
	<!--end slider-->
<!--start lightbox-->
<script type="text/javascript">  
jQuery(document).ready(function($) {
$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.gif'], a[href$='.png']").prettyPhoto({
slideshow: 5000,
autoplay_slideshow: false,
animationSpeed: 'normal',
padding: 40,
opacity: 0.35,
showTitle: true,
social_tools: false
});
})
</script>
<!--end lightbox-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34316036-3', 'estcurier.md');
  ga('send', 'pageview');

</script><!--end footer code-->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://estcurier.md/wp-includes/js/comment-reply.min.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/estcurier.md\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jl-like-pro/assets/js/buttons.js?ver=3.9.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://estcurier.md/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.9.18'></script>
<script type='text/javascript' src='//yandex.st/share/share.js?ver=3.9.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="http://stats.wordpress.com/e-201828.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'65263505',post:'6324',tz:'0'});
	var load_cmc = function(){linktracker_init(65263505,6324,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: estcurier.md @ 2018-07-12 18:18:52 by W3 Total Cache -->